<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <title>Laura Pausini contro Maradona: &quot;Uomo poco apprezzabile&quot; poi cancella il post</title>
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2019/05/favicon-P4M.png">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Laura Pausini contro Maradona, la Mannoia contro Laura Pausini: &quot;Basta polemiche, se ieri fosse morto Micheal Jackson sarebbe successo lo stesso&quot;"/>
<link rel="canonical" href="https://play4movie.it/laura-pausini-contro-maradona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laura Pausini contro Maradona: &quot;Uomo poco apprezzabile&quot; poi cancella il post" />
<meta property="og:description" content="Laura Pausini contro Maradona, la Mannoia contro Laura Pausini: &quot;Basta polemiche, se ieri fosse morto Micheal Jackson sarebbe successo lo stesso&quot;" />
<meta property="og:url" content="https://play4movie.it/laura-pausini-contro-maradona/" />
<meta property="og:site_name" content="Play4Movie" />
<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
<meta property="article:tag" content="diego maradona" />
<meta property="article:tag" content="fiorella mannoia" />
<meta property="article:tag" content="laura mausini" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2020-11-26T18:59:04+00:00" />
<meta property="article:modified_time" content="2020-11-26T18:59:17+00:00" />
<meta property="og:updated_time" content="2020-11-26T18:59:17+00:00" />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png" />
<meta property="og:image:secure_url" content="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png" />
<meta property="og:image:width" content="1266" />
<meta property="og:image:height" content="812" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Laura Pausini contro Maradona, la Mannoia contro Laura Pausini: &quot;Basta polemiche, se ieri fosse morto Micheal Jackson sarebbe successo lo stesso&quot;" />
<meta name="twitter:title" content="Laura Pausini contro Maradona: &quot;Uomo poco apprezzabile&quot; poi cancella il post" />
<meta name="twitter:site" content="@play4movie" />
<meta name="twitter:image" content="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png" />
<meta name="twitter:creator" content="@play4movie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://play4movie.it/#organization","name":"Play4Movie","url":"https://play4movie.it/","sameAs":["https://www.facebook.com/p4m.it","https://www.instagram.com/play4movie/","https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ","https://twitter.com/play4movie"]},{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","publisher":{"@id":"https://play4movie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://play4movie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://play4movie.it/laura-pausini-contro-maradona/#webpage","url":"https://play4movie.it/laura-pausini-contro-maradona/","inLanguage":"it-IT","name":"Laura Pausini contro Maradona: &quot;Uomo poco apprezzabile&quot; poi cancella il post","isPartOf":{"@id":"https://play4movie.it/#website"},"image":{"@type":"ImageObject","@id":"https://play4movie.it/laura-pausini-contro-maradona/#primaryimage","url":"https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png","caption":""},"primaryImageOfPage":{"@id":"https://play4movie.it/laura-pausini-contro-maradona/#primaryimage"},"datePublished":"2020-11-26T18:59:04+00:00","dateModified":"2020-11-26T18:59:17+00:00","description":"Laura Pausini contro Maradona, la Mannoia contro Laura Pausini: \"Basta polemiche, se ieri fosse morto Micheal Jackson sarebbe successo lo stesso\""},{"@type":"Article","@id":"https://play4movie.it/laura-pausini-contro-maradona/#article","isPartOf":{"@id":"https://play4movie.it/laura-pausini-contro-maradona/#webpage"},"author":{"@id":"https://play4movie.it/author/marta/#author","name":"Marta Capuozzo"},"publisher":{"@id":"https://play4movie.it/#organization"},"headline":"Laura Pausini contro Maradona, la Mannoia contro Laura Pausini","datePublished":"2020-11-26T18:59:04+00:00","dateModified":"2020-11-26T18:59:17+00:00","commentCount":0,"mainEntityOfPage":"https://play4movie.it/laura-pausini-contro-maradona/#webpage","image":{"@id":"https://play4movie.it/laura-pausini-contro-maradona/#primaryimage"},"keywords":"diego maradona,fiorella mannoia,laura mausini","articleSection":"Curiosit\u00e0"},{"@type":"Person","@id":"https://play4movie.it/author/marta/#author","name":"Marta Capuozzo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","url":"https://secure.gravatar.com/avatar/79b20e79a1791b1c5316fdbeaad349e6?s=96&d=mm&r=g","caption":"Marta Capuozzo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Laura Pausini contro Maradona, la Mannoia contro Laura Pausini Feed dei commenti" href="https://play4movie.it/laura-pausini-contro-maradona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://play4movie.it/wp-content/plugins/td-newsletter/style.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://play4movie.it/wp-content/themes/Newspaper/style.css?ver=9.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://play4movie.it/wp-content/themes/Newspaper-child/style.css?ver=9.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://play4movie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=0efffdb5d54304d2033d0c415272a0e3' type='text/css' media='all' />
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://play4movie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.11" />
<link rel='shortlink' href='https://play4movie.it/?p=5173' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Flaura-pausini-contro-maradona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Flaura-pausini-contro-maradona%2F&#038;format=xml" />
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9b2086af14","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"9b2086af14","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://play4movie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8d745584-6792-458e-a339-3b26a8b999e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://play4movie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://play4movie.it/laura-pausini-contro-maradona/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(17,17,17,0.9);
    }

    
    .td-sub-footer-container {
        background-color: #000000;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/curiosita/",
                    "name": "Curiosità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/laura-pausini-contro-maradona/",
                    "name": "Laura Pausini contro Maradona, la Mannoia contro Laura Pausini"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-5173 single-format-standard laura-pausini-contro-maradona global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-2696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fc04eef76379_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fc04eef76379_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fc04eef76379_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Curiosità" class="entry-crumb" href="https://play4movie.it/category/curiosita/">Curiosità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Laura Pausini contro Maradona, la Mannoia contro Laura Pausini</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-5173" class="post-5173 post type-post status-publish format-standard has-post-thumbnail category-curiosita tag-diego-maradona tag-fiorella-mannoia tag-laura-mausini" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/curiosita/">Curiosità</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Laura Pausini contro Maradona, la Mannoia contro Laura Pausini</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T19:59:04+00:00" >26 Novembre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/laura-pausini-contro-maradona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Flaura-pausini-contro-maradona%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini %0A%0A https://play4movie.it/laura-pausini-contro-maradona/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/laura-pausini-contro-maradona/&text=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini&url=https%3A%2F%2Fplay4movie.it%2Flaura-pausini-contro-maradona%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/laura-pausini-contro-maradona/&title=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Laura Pausini contro Maradona, la Mannoia contro Laura Pausini&body=https://play4movie.it/laura-pausini-contro-maradona/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5fc04eef778fd_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5fc04eef778fd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5fc04eef778fd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p>La notizia è del 25 novembre, il mondo non solo dei tifosi in lacrime, ma non tutti sono stati dello spesso avviso: il post di Laura Pausini contro Maradona, ad esempio, rifiuta &#8211; in parte, chiaramente &#8211; il lutto espresso a livello nazionale e internazionale per una questione, a suo avviso, ben più importante.</p>



<h2>Laura Pausini contro Maradona: &#8220;Ora dobbiamo parlare di un uomo poco apprezzabile e non del femminicidio&#8221;</h2>



<figure class="wp-block-image"><img src="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-1024x657.png" alt="laura pausini contro maradona" class="wp-image-5174" srcset="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-1024x657.png 1024w, https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-300x192.png 300w, https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-768x493.png 768w, https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-696x446.png 696w, https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-1068x685.png 1068w, https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona-655x420.png 655w, https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png 1266w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Il 25 novembre, infatti, per chi non lo sapesse, è anche la Giornata Mondiale contro La Violenza sulle Donne. Moltissime le manifestazioni e le sollevazioni da parte dei vip, tra cui anche la celebre cantante:</p>



<blockquote class="wp-block-quote"><p><em>&#8220;Le nostre case, che stiamo vivendo tutti come unico posto sicuro, per molte donne ora possono essere il più pericoloso del mondo. È una paura che nessuna donna al mondo merita di provare e sapere che durante il lockdown (proprio oggi altri due casi in Italia) il numero di donne vittime di violenza da parte dei loro conviventi sia aumentato, mi fa ancora più rabbia. Questa giornata serve per incoraggiare tutte le donne (ma anche amici e parenti che conoscono la situazione) a denunciare sempre qualsiasi atto di violenza, abuso o stalking. Mettiamo al primo posto noi stesse e il rispetto della nostra dignità e dei nostri valori. Diciamo STOP alla violenza sulle donne! Fatevi sentire forte!&#8221;﻿</em></p></blockquote>



<p>Quando però è sopraggiunta la tragica notizia della <a href="https://play4movie.it/morto-diego-armando-maradona/">scomparsa del calciatore argentin</a>o, la cronaca e, in generale, molta attenzione mediatica e social si è focalizzata sull&#8217;annuncio. A quel punto l&#8217;artista non ci ha visto più, e sul profilo è venuta fuori questa sorta di riflessione di Laura Pausini contro Maradona, o meglio, contro questo spostamento di asse del discorso: &#8220;<em>In Italia fa più notizia l&#8217;addio ad un uomo sicuramente bravissimo a giocare al pallone ma davvero poco apprezzabile per mille cose personali diventate pubbliche, piuttosto che l&#8217;addio a tante donne maltrattate, violentate, abusate. Oggi non sono la notizia più importante di questo paese&#8230;nonostante stamattina ne abbia perso altre due. Non so proprio che pensare.&#8221;</em> </p>



<p>A risponderle indirettamente è Fiorella Mannoia, che su Twitter scrive: &#8220;<em>Se Michael Jackson fosse morto ieri sarebbe successa la stessa cosa. Quando se ne vanno uomini così amati nel mondo intero è logico che succeda questo. Non ha scelto lui di morire nella giornata mondiale contro il femminicidio. Anche basta con questa polemica becera.</em>&#8220;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5fc04eef77b3c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5fc04eef77b3c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5fc04eef77b3c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/diego-maradona/">diego maradona</a></li><li><a href="https://play4movie.it/tag/fiorella-mannoia/">fiorella mannoia</a></li><li><a href="https://play4movie.it/tag/laura-mausini/">laura mausini</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Flaura-pausini-contro-maradona%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini %0A%0A https://play4movie.it/laura-pausini-contro-maradona/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/laura-pausini-contro-maradona/&text=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini&url=https%3A%2F%2Fplay4movie.it%2Flaura-pausini-contro-maradona%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/laura-pausini-contro-maradona/&title=Laura+Pausini+contro+Maradona%2C+la+Mannoia+contro+Laura+Pausini">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Laura Pausini contro Maradona, la Mannoia contro Laura Pausini&body=https://play4movie.it/laura-pausini-contro-maradona/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/detto-fatto-sospeso-tutorial-spesa-sexy/">Detto Fatto nella bufera per il tutorial della &#8220;spesa sexy&#8221;: il programma a rischio cancellazione</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/marta/"><img alt='' src='https://secure.gravatar.com/avatar/79b20e79a1791b1c5316fdbeaad349e6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79b20e79a1791b1c5316fdbeaad349e6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marta Capuozzo"></span><meta itemprop="datePublished" content="2020-11-26T19:59:04+00:00"><meta itemprop="dateModified" content="2020-11-26T19:59:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/laura-pausini-contro-maradona/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Laura Pausini contro Maradona, la Mannoia contro Laura Pausini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2020/11/laura-pausini-contro-maradona.png"><meta itemprop="width" content="1266"><meta itemprop="height" content="812"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5fc04eef78b6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fc04eef78b6c" ><script>var block_td_uid_4_5fc04eef78b6c = new tdBlock();
block_td_uid_4_5fc04eef78b6c.id = "td_uid_4_5fc04eef78b6c";
block_td_uid_4_5fc04eef78b6c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fc04eef78b6c_rand","td_column_number":3,"live_filter_cur_post_id":5173,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fc04eef78b6c_rand","tdc_css_class_style":"td_uid_4_5fc04eef78b6c_rand_style"}';
block_td_uid_4_5fc04eef78b6c.td_column_number = "3";
block_td_uid_4_5fc04eef78b6c.block_type = "td_block_related_posts";
block_td_uid_4_5fc04eef78b6c.post_count = "3";
block_td_uid_4_5fc04eef78b6c.found_posts = "23";
block_td_uid_4_5fc04eef78b6c.header_color = "";
block_td_uid_4_5fc04eef78b6c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fc04eef78b6c.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5fc04eef78b6c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fc04eef79b9e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fc04eef78b6c" href="#">RELATED ARTICLES</a><a id="td_uid_6_5fc04eef79ba2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fc04eef78b6c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5fc04eef78b6c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/conte-ai-ferragnez/" rel="bookmark" class="td-image-wrap" title="L&#8217;appello di Conte ai Ferragnez e la risposta di Chiara Ferragni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="conte ai ferragnez" title="L&#8217;appello di Conte ai Ferragnez e la risposta di Chiara Ferragni" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/10/conte-ai-ferragnez-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/conte-ai-ferragnez/" rel="bookmark" title="L&#8217;appello di Conte ai Ferragnez e la risposta di Chiara Ferragni">L&#8217;appello di Conte ai Ferragnez e la risposta di Chiara Ferragni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/cristina-parodi-fashion-week-esplode-bufera-social/" rel="bookmark" class="td-image-wrap" title="Cristina Parodi va alla fashion week, esplode la bufera: &#8220;Ti piace l&#8217;odore dei soldi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Cristina Parodi" title="Cristina Parodi va alla fashion week, esplode la bufera: &#8220;Ti piace l&#8217;odore dei soldi&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/09/Cristina-Parodi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/cristina-parodi-fashion-week-esplode-bufera-social/" rel="bookmark" title="Cristina Parodi va alla fashion week, esplode la bufera: &#8220;Ti piace l&#8217;odore dei soldi&#8221;">Cristina Parodi va alla fashion week, esplode la bufera: &#8220;Ti piace l&#8217;odore dei soldi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/polemica-su-armine/" rel="bookmark" class="td-image-wrap" title="Polemica su Armine Harutyunyan, risponde la modella di Gucci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polemica su Armine Harutyunyan, risponde la modella di Gucci" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/09/polemica-su-armine-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/polemica-su-armine/" rel="bookmark" title="Polemica su Armine Harutyunyan, risponde la modella di Gucci">Polemica su Armine Harutyunyan, risponde la modella di Gucci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fc04eef78b6c" data-td_block_id="td_uid_4_5fc04eef78b6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fc04eef78b6c" data-td_block_id="td_uid_4_5fc04eef78b6c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5fc04eef7bbef_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_5fc04eef7bbef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5fc04eef7bbef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5fc04eef7bef4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5fc04eef7bef4" ><script>var block_td_uid_8_5fc04eef7bef4 = new tdBlock();
block_td_uid_8_5fc04eef7bef4.id = "td_uid_8_5fc04eef7bef4";
block_td_uid_8_5fc04eef7bef4.atts = '{"custom_title":"I PI\u00d9 POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fc04eef7bef4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fc04eef7bef4_rand","tdc_css_class_style":"td_uid_8_5fc04eef7bef4_rand_style"}';
block_td_uid_8_5fc04eef7bef4.td_column_number = "1";
block_td_uid_8_5fc04eef7bef4.block_type = "td_block_7";
block_td_uid_8_5fc04eef7bef4.post_count = "4";
block_td_uid_8_5fc04eef7bef4.found_posts = "722";
block_td_uid_8_5fc04eef7bef4.header_color = "#";
block_td_uid_8_5fc04eef7bef4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fc04eef7bef4.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_8_5fc04eef7bef4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ POPOLARI</span></h4></div><div id=td_uid_8_5fc04eef7bef4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/paolo-brosio-sulla-fede/" rel="bookmark" class="td-image-wrap" title="Paolo Brosio sulla fede durante il covid19: &#8220;Dobbiamo rimettere al primo posto Dio&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="paolo brosio sulla fede" title="Paolo Brosio sulla fede durante il covid19: &#8220;Dobbiamo rimettere al primo posto Dio&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/04/paolo-brosio-sulla-fede-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/paolo-brosio-sulla-fede/" rel="bookmark" title="Paolo Brosio sulla fede durante il covid19: &#8220;Dobbiamo rimettere al primo posto Dio&#8221;">Paolo Brosio sulla fede durante il covid19: &#8220;Dobbiamo rimettere al primo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T19:05:07+00:00" >8 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/foto-di-emma-marrone/" rel="bookmark" class="td-image-wrap" title="La prima foto di Emma Marrone dopo il momento difficile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="foto di emma marrone" title="La prima foto di Emma Marrone dopo il momento difficile" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/foto-di-emma-marrone-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/foto-di-emma-marrone/" rel="bookmark" title="La prima foto di Emma Marrone dopo il momento difficile">La prima foto di Emma Marrone dopo il momento difficile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-07T18:17:58+00:00" >7 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/canale-5-palinsesto-autunno-2019-torna-celentano/" rel="bookmark" class="td-image-wrap" title="Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un&#039;immagine di Adrian - La serie" title="Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Adrian-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/canale-5-palinsesto-autunno-2019-torna-celentano/" rel="bookmark" title="Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano">Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-05T11:58:59+00:00" >5 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/sorry-we-missed-you-film-ken-loach-perche-vederlo/" rel="bookmark" class="td-image-wrap" title="Sorry We Missed You è un film che vi devasterà"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sorry We Missed You è un film che vi devasterà" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/12/Sorry-We-Missed-You-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sorry-we-missed-you-film-ken-loach-perche-vederlo/" rel="bookmark" title="Sorry We Missed You è un film che vi devasterà">Sorry We Missed You è un film che vi devasterà</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T13:25:11+00:00" >19 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5fc04eef7bef4" data-td_block_id="td_uid_8_5fc04eef7bef4">Load more<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5fc04eef81b67_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5fc04eef81b67" ><script>var block_td_uid_9_5fc04eef81b67 = new tdBlock();
block_td_uid_9_5fc04eef81b67.id = "td_uid_9_5fc04eef81b67";
block_td_uid_9_5fc04eef81b67.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5fc04eef81b67_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fc04eef81b67_rand","tdc_css_class_style":"td_uid_9_5fc04eef81b67_rand_style"}';
block_td_uid_9_5fc04eef81b67.td_column_number = "1";
block_td_uid_9_5fc04eef81b67.block_type = "td_block_15";
block_td_uid_9_5fc04eef81b67.post_count = "4";
block_td_uid_9_5fc04eef81b67.found_posts = "722";
block_td_uid_9_5fc04eef81b67.header_color = "";
block_td_uid_9_5fc04eef81b67.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fc04eef81b67.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_9_5fc04eef81b67);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5fc04eef81b67 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/lutto-per-elena-santarelli/" rel="bookmark" class="td-image-wrap" title="Lutto per Elena Santarelli: lo straziante messaggio su Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lutto per elena santarelli" title="Lutto per Elena Santarelli: lo straziante messaggio su Instagram" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/lutto-per-elena-santarelli-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lutto-per-elena-santarelli/" rel="bookmark" title="Lutto per Elena Santarelli: lo straziante messaggio su Instagram">Lutto per Elena Santarelli: lo straziante messaggio su Instagram</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ezio-greggio-rifiuto-cittadinanza-biella-padre-segre/" rel="bookmark" class="td-image-wrap" title="Ezio Greggio: &#8220;Ho detto no a Biella per mio padre Nereo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Ezio Greggio e il padre Nereo" title="Ezio Greggio: &#8220;Ho detto no a Biella per mio padre Nereo&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/11/Ezio-Greggio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ezio-greggio-rifiuto-cittadinanza-biella-padre-segre/" rel="bookmark" title="Ezio Greggio: &#8220;Ho detto no a Biella per mio padre Nereo&#8221;">Ezio Greggio: &#8220;Ho detto no a Biella per mio padre Nereo&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/lockdown-allitaliana-film-enrico-vanzina-polemiche-social/" rel="bookmark" class="td-image-wrap" title="&#8220;Non si scherza sul Covid&#8221;: bufera su Lockdown all&#8217;italiana, il nuovo film di Enrico Vanzina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Non si scherza sul Covid&#8221;: bufera su Lockdown all&#8217;italiana, il nuovo film di Enrico Vanzina" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/09/Lockdown_allitaliana_poster-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lockdown-allitaliana-film-enrico-vanzina-polemiche-social/" rel="bookmark" title="&#8220;Non si scherza sul Covid&#8221;: bufera su Lockdown all&#8217;italiana, il nuovo film di Enrico Vanzina">&#8220;Non si scherza sul Covid&#8221;: bufera su Lockdown all&#8217;italiana, il nuovo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/piero-angela-ricoverato/" rel="bookmark" class="td-image-wrap" title="Piero Angela ricoverato: la mente di SuperQuark vittima di incidente domestico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="piero angela ricoverato" title="Piero Angela ricoverato: la mente di SuperQuark vittima di incidente domestico" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/11/piero-angela-ricoverato-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/piero-angela-ricoverato/" rel="bookmark" title="Piero Angela ricoverato: la mente di SuperQuark vittima di incidente domestico">Piero Angela ricoverato: la mente di SuperQuark vittima di incidente domestico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fc04eef81b67" data-td_block_id="td_uid_9_5fc04eef81b67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fc04eef81b67" data-td_block_id="td_uid_9_5fc04eef81b67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5fc04eef87b7b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5fc04eef87b7b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5fc04eef87b7b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" data-retina="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" alt="Play4Movie" title="Play4Movie" width="" /></a></div><div class="footer-text-wrap">Magazine dedicato al magico mondo delle star del cinema e della tv: interviste, trailer, fashion, news.

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Disclaimer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Privacy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2019 © 4Entertainment s.r.l. - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/madonna-contro-il-new-york-times/" rel="bookmark" class="td-image-wrap" title="Madonna contro il New York Times: &#8220;Mi sono sentita violata&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="madonna contro il new york times" title="Madonna contro il New York Times: &#8220;Mi sono sentita violata&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/madonna-contro-il-new-york-times-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/madonna-contro-il-new-york-times/" rel="bookmark" title="Madonna contro il New York Times: &#8220;Mi sono sentita violata&#8221;">Madonna contro il New York Times: &#8220;Mi sono sentita violata&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T16:59:51+00:00" >7 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/cinema-chiusi-corona-virus/" rel="bookmark" class="td-image-wrap" title="Cinema chiusi o aperti con restrizioni: tutte le nuove misure per il corona virus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cinema chiusi corona virus" title="Cinema chiusi o aperti con restrizioni: tutte le nuove misure per il corona virus" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/03/cinema-chiusi-corona-virus-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/cinema-chiusi-corona-virus/" rel="bookmark" title="Cinema chiusi o aperti con restrizioni: tutte le nuove misure per il corona virus">Cinema chiusi o aperti con restrizioni: tutte le nuove misure per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T20:24:44+00:00" >4 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/vittorio-sgarbi-contro-alessandro-gassmann-mascherine-sutri/" rel="bookmark" class="td-image-wrap" title="Vittorio Sgarbi contro Alessandro Gassmann: &#8220;È un conformista, di suo padre non ha niente&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Vittorio Sgarbi e Alessandro Gassmann" title="Vittorio Sgarbi contro Alessandro Gassmann: &#8220;È un conformista, di suo padre non ha niente&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/09/Vittorio-Sgarbi-Alessandro-Gassmann-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/vittorio-sgarbi-contro-alessandro-gassmann-mascherine-sutri/" rel="bookmark" title="Vittorio Sgarbi contro Alessandro Gassmann: &#8220;È un conformista, di suo padre non ha niente&#8221;">Vittorio Sgarbi contro Alessandro Gassmann: &#8220;È un conformista, di suo padre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T11:35:42+00:00" >1 Settembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 5fc04eef8d523
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.0.11' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>