<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <title>Tale e Quale Show, i concorrenti in pole position per l&#039;edizione 2020 - Play4Movie</title>
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2019/05/favicon-P4M.png">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;edizione 2020 di Tale e Quale Show è ai nastri di partenza: ecco i nomi dei concorrenti provinati da Carlo Conti per entrare a far parte del cast."/>
<link rel="canonical" href="https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tale e Quale Show, i concorrenti in pole position per l&#039;edizione 2020 - Play4Movie" />
<meta property="og:description" content="L&#039;edizione 2020 di Tale e Quale Show è ai nastri di partenza: ecco i nomi dei concorrenti provinati da Carlo Conti per entrare a far parte del cast." />
<meta property="og:url" content="https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/" />
<meta property="og:site_name" content="Play4Movie" />
<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
<meta property="article:tag" content="carlo conti" />
<meta property="article:tag" content="Rai1" />
<meta property="article:section" content="TV e Spettacolo" />
<meta property="article:published_time" content="2020-07-29T08:44:54+00:00" />
<meta property="article:modified_time" content="2020-07-29T08:44:57+00:00" />
<meta property="og:updated_time" content="2020-07-29T08:44:57+00:00" />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg" />
<meta property="og:image:secure_url" content="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;edizione 2020 di Tale e Quale Show è ai nastri di partenza: ecco i nomi dei concorrenti provinati da Carlo Conti per entrare a far parte del cast." />
<meta name="twitter:title" content="Tale e Quale Show, i concorrenti in pole position per l&#039;edizione 2020 - Play4Movie" />
<meta name="twitter:site" content="@play4movie" />
<meta name="twitter:image" content="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg" />
<meta name="twitter:creator" content="@play4movie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://play4movie.it/#organization","name":"Play4Movie","url":"https://play4movie.it/","sameAs":["https://www.facebook.com/p4m.it","https://www.instagram.com/play4movie/","https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ","https://twitter.com/play4movie"]},{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","publisher":{"@id":"https://play4movie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://play4movie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#webpage","url":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/","inLanguage":"it-IT","name":"Tale e Quale Show, i concorrenti in pole position per l&#039;edizione 2020 - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"image":{"@type":"ImageObject","@id":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#primaryimage","url":"https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg","caption":"Carlo Conti, pronto a Tale e Quale Show 2020 (foto: Ufficio stampa Rai)"},"primaryImageOfPage":{"@id":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#primaryimage"},"datePublished":"2020-07-29T08:44:54+00:00","dateModified":"2020-07-29T08:44:57+00:00","description":"L'edizione 2020 di Tale e Quale Show \u00e8 ai nastri di partenza: ecco i nomi dei concorrenti provinati da Carlo Conti per entrare a far parte del cast."},{"@type":"Article","@id":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#article","isPartOf":{"@id":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#webpage"},"author":{"@id":"https://play4movie.it/author/alessandro/#author","name":"Alessandro Zoppo"},"publisher":{"@id":"https://play4movie.it/#organization"},"headline":"Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020","datePublished":"2020-07-29T08:44:54+00:00","dateModified":"2020-07-29T08:44:57+00:00","commentCount":0,"mainEntityOfPage":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#webpage","image":{"@id":"https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/#primaryimage"},"keywords":"carlo conti,Rai1","articleSection":"TV e Spettacolo"},{"@type":"Person","@id":"https://play4movie.it/author/alessandro/#author","name":"Alessandro Zoppo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","url":"https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&d=mm&r=g","caption":"Alessandro Zoppo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020 Feed dei commenti" href="https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://play4movie.it/wp-content/plugins/td-newsletter/style.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://play4movie.it/wp-content/themes/Newspaper/style.css?ver=9.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://play4movie.it/wp-content/themes/Newspaper-child/style.css?ver=9.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://play4movie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=0efffdb5d54304d2033d0c415272a0e3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://play4movie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.10" />
<link rel='shortlink' href='https://play4movie.it/?p=4196' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Ftale-e-quale-show-concorrenti-provinati-cast-edizione-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Ftale-e-quale-show-concorrenti-provinati-cast-edizione-2020%2F&#038;format=xml" />
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a20f8de596","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"a20f8de596","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://play4movie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8d745584-6792-458e-a339-3b26a8b999e2';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://play4movie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(17,17,17,0.9);
    }

    
    .td-sub-footer-container {
        background-color: #000000;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/tv-e-spettacolo/",
                    "name": "TV e Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/",
                    "name": "Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4196 single-format-standard tale-e-quale-show-concorrenti-provinati-cast-edizione-2020 global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-2696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f2285e61715e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f2285e61715e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f2285e61715e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in TV e Spettacolo" class="entry-crumb" href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-4196" class="post-4196 post type-post status-publish format-standard has-post-thumbnail category-tv-e-spettacolo tag-carlo-conti tag-rai1" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020</h1>

                                    <p class="td-post-sub-title">Sono in corso i provini per il cast del varietà condotto da Carlo Conti: ecco le indiscrezioni sui primi nomi</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T10:44:54+00:00" >29 Luglio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Ftale-e-quale-show-concorrenti-provinati-cast-edizione-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020 %0A%0A https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/&text=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020&url=https%3A%2F%2Fplay4movie.it%2Ftale-e-quale-show-concorrenti-provinati-cast-edizione-2020%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/&title=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020&body=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f2285e618d26_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5f2285e618d26_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f2285e618d26_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p>La decima edizione di <strong><em>Tale e Quale Show</em></strong> scalda i motori. La &#8220;giostra&#8221; degli imitatori è pronta a partire da venerdì 11 settembre 2020 (finale prevista il 6 novembre) con Carlo Conti al timone e la confermatissima giuria composta da Loretta Goggi, Vincenzo Salemme e Giorgio Panariello. Ma chi saranno i &#8220;protagonisti&#8221; – come li definisce il conduttore – che si sfideranno a colpi di prove di canto, recitazione e ballo, sottoponendosi ogni settimana a lunghe sedute di trucco e parrucco?</p>



<h2>Tale e Quale Show
2020: cast ai provini</h2>



<p>Conti e la sua squadra
di autori sono al lavoro proprio in queste settimane. La competizione ritorna
alla formula a dieci concorrenti: la selezione è in corso e già circolano le
indiscrezioni sui primi nomi provinati. </p>



<p>Uno dei più gettonati è quello di <strong>Manuela Arcuri</strong>. L&#8217;attrice e showgirl è lontana da tempo dalle scene. Un recente post affidato a <a href="https://www.instagram.com/manuelaarcuri_official/" target="_blank" rel="noreferrer noopener" aria-label="Instagram (si apre in una nuova scheda)">Instagram</a> fa però pensare che il ritorno in televisione sia vicino. &#8220;Mi vedrete presto – scrive sui social –. Scomparire ogni tanto fa bene. Ho recuperato forze, mi sono dedicata a mio figlio. Nel frattempo studio canto e inglese&#8221;.</p>



<p>Un altro nome è quello di <strong>Luca Ward</strong>. Per l&#8217;attore e doppiatore sarebbe la prima esperienza in una trasmissione di prima serata, se si esclude la sua partecipazione a <em>L&#8217;Isola dei Famosi</em> nel 2010, interrotta dopo una settimana dall&#8217;inizio del reality a causa della frattura di due vertebre e dell&#8217;osso sacro.</p>



<p>Da <em>L&#8217;Isola dei Famosi</em>, che ha vinto nel 2004, potrebbe arrivare pure <strong>Sergio Múñiz</strong>. L&#8217;affascinante attore spagnolo si è cimentato spesso e volentieri dietro il microfono: è stato protagonista di <em>Mamma mia!</em>, la versione italiana del musical che ha conquistato il pubblico di tutto il mondo con le canzoni degli Abba.</p>



<p>Una concorrente a sorpresa potrebbe essere <strong>Debora Caprioglio</strong>. Superati i 50 anni, la prorompente attrice lanciata da Tinto Brass ai tempi del cult erotico <em>Paprika</em> si è confermata in teatro con la commedia ovunque sold out <em>Alla faccia vostra</em>.</p>



<p>Tra i provinati figura anche <strong>Juliana Moreira</strong>, la showgirl brasiliana di <em>Paperissima Sprint</em>. Sposata con Edoardo Stoppa, dopo dieci anni di convivenza e due figli, la sorridente conduttrice non ha mai nascosto la passione per il ballo ed il canto. </p>



<p>Partirebbe tra i favoriti <strong>Francesca Manzini</strong>, l&#8217;imitatrice che con il <a href="https://play4movie.it/striscia-la-notizia-inchioda-mara-venier-fuori-onda/">deepfake di Mara Venier</a> ha conquistato il pubblico di <em>Striscia la Notizia</em>. Classe 1990, la comica ha già partecipato ad un talent canoro: nell&#8217;autunno 2019 è stata tra le concorrenti della prima edizione di <em>Amici Celebrities</em>.</p>



<figure class="wp-block-image is-resized"><img src="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg" alt="Un primo piano di Carlo Conti, conduttore di Tale e Quale Show" class="wp-image-4197" width="640" srcset="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg 900w, https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show-300x157.jpg 300w, https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show-768x401.jpg 768w, https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show-696x363.jpg 696w, https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show-804x420.jpg 804w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Carlo Conti, pronto a Tale e Quale Show 2020 (foto: Ufficio stampa Rai)</figcaption></figure>



<h3>Tale e Quale Show 2020,
concorrenti provinati: i primi nomi</h3>



<p>Gli altri nomi provinati si dividono ancora tra tv e teatro. <strong>Debora Villa</strong> è l&#8217;attrice milanese lanciata da <em>Camera Café</em> che ha riscosso uno strepitoso successo con il one woman show <em>Gli uomini vengono da Marte, le donne da Venere</em>, dal romanzo bestseller di John Gray.</p>



<p>Da <em>Ora o mai più </em>arriverebbe <strong>Francesca Alotta</strong>, diventata famosa nel 1992 con <em>Non amarmi</em> in coppia con Aleandro Baldi. Classe 1968, la cantante attualmente si esibisce con Paolo Rainaldi: i due stanno preparando il disco <em>Anima mediterranea</em>, brani antichi napoletani e siciliani riletti in chiave soul, blues e funk. <em>Tale e Quale Show</em> sarebbe la vetrina ideale per il lancio dell&#8217;album.</p>



<p>Al palcoscenico e ai cambi di costume è abituato <strong>Michele La Ginestra</strong>. L&#8217;attore, regista e autore è sui palchi delle piazze italiane con il suo spettacolo <em>M&#8217;accompagno da me</em>, diretto da Roberto Ciufoli.</p>



<p>Le ultime due provinate hanno una formazione simile. <strong>Veronica Gatto</strong> è la giornalista e conduttrice di <em>Easy Driver</em> e inviata del rotocalco <em>La vita in diretta</em>. Si è cimentata nel varietà quando ha partecipato allo show comico<em> Stasera tutto è possibile</em> di Rai 2.</p>



<p>Da <em>La vita in diretta Estate</em> arriva invece <strong>Carolina Rey</strong>. La conduttrice corrisponde all&#8217;identikit ideale per<em> Tale e Quale</em>: canta, balla e recita, come ha dimostrato dalla<em> Tv Ribelle</em> di Rai Gulp alle canzoni composte per i film <em>Sconnessi </em>e<em> Compromessi sposi</em>. </p>



<p>Saranno loro i primi protagonisti confermati per l&#8217;edizione 2020 del &#8220;piccolo grande kolossal&#8221; di Rai 1? </p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5f2285e618f6b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5f2285e618f6b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f2285e618f6b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/carlo-conti/">carlo conti</a></li><li><a href="https://play4movie.it/tag/rai1/">Rai1</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Ftale-e-quale-show-concorrenti-provinati-cast-edizione-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020 %0A%0A https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/&text=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020&url=https%3A%2F%2Fplay4movie.it%2Ftale-e-quale-show-concorrenti-provinati-cast-edizione-2020%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/&title=Tale+e+Quale+Show%2C+i+concorrenti+in+pole+position+per+l%E2%80%99edizione+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tale e Quale Show, i concorrenti in pole position per l&#8217;edizione 2020&body=https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/canzone-di-rovazzi-estate/">Nessuna canzone di Rovazzi quest&#8217;estate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://play4movie.it/mogol-su-battisti/">Il ricordo di Mogol con Battisti: &#8220;La sinistra ci chiamava fasc1sti&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/alessandro/"><img alt='' src='https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2020-07-29T10:44:54+00:00"><meta itemprop="dateModified" content="2020-07-29T10:44:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/tale-e-quale-show-concorrenti-provinati-cast-edizione-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Tale e Quale Show, i concorrenti in pole position per l&#039;edizione 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2020/07/Tale-e-Quale-Show.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="470"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f2285e61a2a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f2285e61a2a3" ><script>var block_td_uid_4_5f2285e61a2a3 = new tdBlock();
block_td_uid_4_5f2285e61a2a3.id = "td_uid_4_5f2285e61a2a3";
block_td_uid_4_5f2285e61a2a3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f2285e61a2a3_rand","td_column_number":3,"live_filter_cur_post_id":4196,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f2285e61a2a3_rand","tdc_css_class_style":"td_uid_4_5f2285e61a2a3_rand_style"}';
block_td_uid_4_5f2285e61a2a3.td_column_number = "3";
block_td_uid_4_5f2285e61a2a3.block_type = "td_block_related_posts";
block_td_uid_4_5f2285e61a2a3.post_count = "3";
block_td_uid_4_5f2285e61a2a3.found_posts = "283";
block_td_uid_4_5f2285e61a2a3.header_color = "";
block_td_uid_4_5f2285e61a2a3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f2285e61a2a3.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_4_5f2285e61a2a3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f2285e61bbcc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f2285e61a2a3" href="#">RELATED ARTICLES</a><a id="td_uid_6_5f2285e61bbd0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f2285e61a2a3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5f2285e61a2a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/mogol-su-battisti/" rel="bookmark" class="td-image-wrap" title="Il ricordo di Mogol con Battisti: &#8220;La sinistra ci chiamava fasc1sti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mogol su battisti" title="Il ricordo di Mogol con Battisti: &#8220;La sinistra ci chiamava fasc1sti&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/mogol-su-battisti-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/mogol-su-battisti/" rel="bookmark" title="Il ricordo di Mogol con Battisti: &#8220;La sinistra ci chiamava fasc1sti&#8221;">Il ricordo di Mogol con Battisti: &#8220;La sinistra ci chiamava fasc1sti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/canzone-di-rovazzi-estate/" rel="bookmark" class="td-image-wrap" title="Nessuna canzone di Rovazzi quest&#8217;estate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nessuna canzone di Rovazzi quest&#8217;estate" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/canzone-di-rovazzi-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/canzone-di-rovazzi-estate/" rel="bookmark" title="Nessuna canzone di Rovazzi quest&#8217;estate">Nessuna canzone di Rovazzi quest&#8217;estate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/andrea-bocelli-contro-il-covid/" rel="bookmark" class="td-image-wrap" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="andrea bocelli contro il covid" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/andrea-bocelli-contro-il-covid-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/andrea-bocelli-contro-il-covid/" rel="bookmark" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;">Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f2285e61a2a3" data-td_block_id="td_uid_4_5f2285e61a2a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f2285e61a2a3" data-td_block_id="td_uid_4_5f2285e61a2a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5f2285e61e1de_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_5f2285e61e1de_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5f2285e61e1de_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f2285e61e51d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5f2285e61e51d" ><script>var block_td_uid_8_5f2285e61e51d = new tdBlock();
block_td_uid_8_5f2285e61e51d.id = "td_uid_8_5f2285e61e51d";
block_td_uid_8_5f2285e61e51d.atts = '{"custom_title":"I PI\u00d9 POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f2285e61e51d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f2285e61e51d_rand","tdc_css_class_style":"td_uid_8_5f2285e61e51d_rand_style"}';
block_td_uid_8_5f2285e61e51d.td_column_number = "1";
block_td_uid_8_5f2285e61e51d.block_type = "td_block_7";
block_td_uid_8_5f2285e61e51d.post_count = "4";
block_td_uid_8_5f2285e61e51d.found_posts = "578";
block_td_uid_8_5f2285e61e51d.header_color = "#";
block_td_uid_8_5f2285e61e51d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f2285e61e51d.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_8_5f2285e61e51d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ POPOLARI</span></h4></div><div id=td_uid_8_5f2285e61e51d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/emma-marrone-malattia-primi-giorni-passati-piangere/" rel="bookmark" class="td-image-wrap" title="Emma Marrone rompe il silenzio: &#8220;I primi due giorni li ho passati a piangere&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Come sta Emma Marrone oggi: la cantante si confessa &quot;Ho ancora paura&quot;" title="Emma Marrone rompe il silenzio: &#8220;I primi due giorni li ho passati a piangere&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/Emma-Marrone-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/emma-marrone-malattia-primi-giorni-passati-piangere/" rel="bookmark" title="Emma Marrone rompe il silenzio: &#8220;I primi due giorni li ho passati a piangere&#8221;">Emma Marrone rompe il silenzio: &#8220;I primi due giorni li ho...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T16:08:26+00:00" >22 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/elena-santarelli-instagram-video-persone-chiuse-ospedale-mesi/" rel="bookmark" class="td-image-wrap" title="Elena Santarelli: &#8220;Noi chiusi in casa, ma ci sono persone chiuse in ospedale da mesi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Elena Santarelli" title="Elena Santarelli: &#8220;Noi chiusi in casa, ma ci sono persone chiuse in ospedale da mesi&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/03/Elena-Santarelli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/elena-santarelli-instagram-video-persone-chiuse-ospedale-mesi/" rel="bookmark" title="Elena Santarelli: &#8220;Noi chiusi in casa, ma ci sono persone chiuse in ospedale da mesi&#8221;">Elena Santarelli: &#8220;Noi chiusi in casa, ma ci sono persone chiuse...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T09:28:17+00:00" >17 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/angela-fiction-rai-vanessa-incontrada/" rel="bookmark" class="td-image-wrap" title="Angela: tutto quello che c&#8217;è da sapere sulla nuova fiction di Vanessa Incontrada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Vanessa Incontrada" title="Angela: tutto quello che c&#8217;è da sapere sulla nuova fiction di Vanessa Incontrada" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Vanessa-Incontrada-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/angela-fiction-rai-vanessa-incontrada/" rel="bookmark" title="Angela: tutto quello che c&#8217;è da sapere sulla nuova fiction di Vanessa Incontrada">Angela: tutto quello che c&#8217;è da sapere sulla nuova fiction di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T10:01:05+00:00" >10 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/lorella-cuccarini-a-la-vita-in-diretta/" rel="bookmark" class="td-image-wrap" title="Confermata Lorella Cuccarini a La Vita in Diretta: la frecciatina di Heather Parisi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="lorella cuccarini a la vita in diretta" title="Confermata Lorella Cuccarini a La Vita in Diretta: la frecciatina di Heather Parisi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/lorella-cuccarini-a-la-vita-in-diretta-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lorella-cuccarini-a-la-vita-in-diretta/" rel="bookmark" title="Confermata Lorella Cuccarini a La Vita in Diretta: la frecciatina di Heather Parisi">Confermata Lorella Cuccarini a La Vita in Diretta: la frecciatina di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T19:26:58+00:00" >10 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5f2285e61e51d" data-td_block_id="td_uid_8_5f2285e61e51d">Load more<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5f2285e6270d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f2285e6270d2" ><script>var block_td_uid_9_5f2285e6270d2 = new tdBlock();
block_td_uid_9_5f2285e6270d2.id = "td_uid_9_5f2285e6270d2";
block_td_uid_9_5f2285e6270d2.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5f2285e6270d2_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f2285e6270d2_rand","tdc_css_class_style":"td_uid_9_5f2285e6270d2_rand_style"}';
block_td_uid_9_5f2285e6270d2.td_column_number = "1";
block_td_uid_9_5f2285e6270d2.block_type = "td_block_15";
block_td_uid_9_5f2285e6270d2.post_count = "4";
block_td_uid_9_5f2285e6270d2.found_posts = "578";
block_td_uid_9_5f2285e6270d2.header_color = "";
block_td_uid_9_5f2285e6270d2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f2285e6270d2.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_9_5f2285e6270d2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5f2285e6270d2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/piero-marrazzo-sospeso-dalla-rai-sede-gerusalemme/" rel="bookmark" class="td-image-wrap" title="Piero Marrazzo sospeso dalla Rai: nuovi guai per l&#8217;ex governatore del Lazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Piero Marrazzo" title="Piero Marrazzo sospeso dalla Rai: nuovi guai per l&#8217;ex governatore del Lazio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Piero-Marrazzo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/piero-marrazzo-sospeso-dalla-rai-sede-gerusalemme/" rel="bookmark" title="Piero Marrazzo sospeso dalla Rai: nuovi guai per l&#8217;ex governatore del Lazio">Piero Marrazzo sospeso dalla Rai: nuovi guai per l&#8217;ex governatore del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ricordo-di-rita-dalla-chiesa/" rel="bookmark" class="td-image-wrap" title="Il triste ricordo di Rita Dalla Chiesa a Storie Italiane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ricordo di rita dalla chiesa" title="Il triste ricordo di Rita Dalla Chiesa a Storie Italiane" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/05/ricordo-di-rita-dalla-chiesa-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ricordo-di-rita-dalla-chiesa/" rel="bookmark" title="Il triste ricordo di Rita Dalla Chiesa a Storie Italiane">Il triste ricordo di Rita Dalla Chiesa a Storie Italiane</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/milo-infante-conduttore-televisivo-torna-rai-2/" rel="bookmark" class="td-image-wrap" title="Milo Infante torna in Tv: tutto quello che c&#8217;è da sapere sul suo nuovo programma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Milo Infante e Monica Leofreddi oggi" title="Milo Infante torna in Tv: tutto quello che c&#8217;è da sapere sul suo nuovo programma" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/06/Milo-Infante-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/milo-infante-conduttore-televisivo-torna-rai-2/" rel="bookmark" title="Milo Infante torna in Tv: tutto quello che c&#8217;è da sapere sul suo nuovo programma">Milo Infante torna in Tv: tutto quello che c&#8217;è da sapere...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/eleonora-abbagnato-insulta-ballerini-opera-roma/" rel="bookmark" class="td-image-wrap" title="Eleonora Abbagnato nella bufera: &#8220;Altro che étoile, insulta i ballerini&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Eleonora Abbagnato" title="Eleonora Abbagnato nella bufera: &#8220;Altro che étoile, insulta i ballerini&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/08/Eleonora-Abbagnato-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/eleonora-abbagnato-insulta-ballerini-opera-roma/" rel="bookmark" title="Eleonora Abbagnato nella bufera: &#8220;Altro che étoile, insulta i ballerini&#8221;">Eleonora Abbagnato nella bufera: &#8220;Altro che étoile, insulta i ballerini&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f2285e6270d2" data-td_block_id="td_uid_9_5f2285e6270d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f2285e6270d2" data-td_block_id="td_uid_9_5f2285e6270d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5f2285e62cf2e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5f2285e62cf2e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5f2285e62cf2e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" data-retina="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" alt="Play4Movie" title="Play4Movie" width="" /></a></div><div class="footer-text-wrap">Magazine dedicato al magico mondo delle star del cinema e della tv: interviste, trailer, fashion, news.

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Disclaimer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Privacy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2019 © 4Entertainment s.r.l. - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/alessandro-greco-conduttore-miss-italia-2019/" rel="bookmark" class="td-image-wrap" title="Alessandro Greco condurrà Miss Italia 2019: il perché della scelta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Alessandro Greco a Zero e lode!" title="Alessandro Greco condurrà Miss Italia 2019: il perché della scelta" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/08/Alessandro-Greco-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/alessandro-greco-conduttore-miss-italia-2019/" rel="bookmark" title="Alessandro Greco condurrà Miss Italia 2019: il perché della scelta">Alessandro Greco condurrà Miss Italia 2019: il perché della scelta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T12:01:59+00:00" >9 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/video-di-checco-zalone-con-virginia-raffaele/" rel="bookmark" class="td-image-wrap" title="Il video di Checco Zalone con Virginia Raffaele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="video di checco zalone" title="Il video di Checco Zalone con Virginia Raffaele" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/04/video-di-checco-zalone-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/video-di-checco-zalone-con-virginia-raffaele/" rel="bookmark" title="Il video di Checco Zalone con Virginia Raffaele">Il video di Checco Zalone con Virginia Raffaele</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:22:58+00:00" >30 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/franco-di-mare-perche-fatto-fuori-salvo-sottile-gloria-guida-rai-3/" rel="bookmark" class="td-image-wrap" title="Franco Di Mare rivela: &#8220;Ecco perché ho fatto fuori Sottile e Gloria Guida da Rai 3&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Franco Di Mare" title="Franco Di Mare rivela: &#8220;Ecco perché ho fatto fuori Sottile e Gloria Guida da Rai 3&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/Franco-Di-Mare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/franco-di-mare-perche-fatto-fuori-salvo-sottile-gloria-guida-rai-3/" rel="bookmark" title="Franco Di Mare rivela: &#8220;Ecco perché ho fatto fuori Sottile e Gloria Guida da Rai 3&#8221;">Franco Di Mare rivela: &#8220;Ecco perché ho fatto fuori Sottile e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T09:30:25+00:00" >27 Luglio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 5f2285e634401
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>