<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2021/06/favicon-P4M-logo.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Addio Nino Castelnuovo, morto dopo una lunga malattia: &quot;Il mio male mi ha sconvolto l&#039;esistenza&quot; - Play4Movie</title>
	<meta name="description" content="Nino Castelnuovo è morto all&#039;età di 84 anni: l&#039;attore dei Promessi sposi e dell&#039;olio cuore se ne va dopo una lunga malattia, il glaucoma." />
	<link rel="canonical" href="https://play4movie.it/nino-castelnuovo-morto-malattia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Addio Nino Castelnuovo, morto dopo una lunga malattia: &quot;Il mio male mi ha sconvolto l&#039;esistenza&quot; - Play4Movie" />
	<meta property="og:description" content="Nino Castelnuovo è morto all&#039;età di 84 anni: l&#039;attore dei Promessi sposi e dell&#039;olio cuore se ne va dopo una lunga malattia, il glaucoma." />
	<meta property="og:url" content="https://play4movie.it/nino-castelnuovo-morto-malattia/" />
	<meta property="og:site_name" content="Play4Movie" />
	<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
	<meta property="article:published_time" content="2021-09-08T08:57:22+00:00" />
	<meta property="article:modified_time" content="2021-09-08T08:57:23+00:00" />
	<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="810" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@play4movie" />
	<meta name="twitter:site" content="@play4movie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Zoppo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","description":"Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.","potentialAction":[{"@type":"SearchAction","target":"https://play4movie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://play4movie.it/nino-castelnuovo-morto-malattia/#primaryimage","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi.jpg","width":1440,"height":810,"caption":"Paola Pitagora e Nino Castelnuovo nei Promessi sposi"},{"@type":"WebPage","@id":"https://play4movie.it/nino-castelnuovo-morto-malattia/#webpage","url":"https://play4movie.it/nino-castelnuovo-morto-malattia/","name":"Addio Nino Castelnuovo, morto dopo una lunga malattia: \"Il mio male mi ha sconvolto l'esistenza\" - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"primaryImageOfPage":{"@id":"https://play4movie.it/nino-castelnuovo-morto-malattia/#primaryimage"},"datePublished":"2021-09-08T08:57:22+00:00","dateModified":"2021-09-08T08:57:23+00:00","author":{"@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49"},"description":"Nino Castelnuovo \u00e8 morto all'et\u00e0 di 84 anni: l'attore dei Promessi sposi e dell'olio cuore se ne va dopo una lunga malattia, il glaucoma.","breadcrumb":{"@id":"https://play4movie.it/nino-castelnuovo-morto-malattia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://play4movie.it/nino-castelnuovo-morto-malattia/"]}]},{"@type":"BreadcrumbList","@id":"https://play4movie.it/nino-castelnuovo-morto-malattia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://play4movie.it/"},{"@type":"ListItem","position":2,"name":"Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi ha sconvolto l&#8217;esistenza&#8221;"}]},{"@type":"Person","@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49","name":"Alessandro Zoppo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&d=mm&r=g","caption":"Alessandro Zoppo"},"description":"Classe 1980, sannita trapiantato a Roma, scrivo da pi\u00f9 di dieci anni di cinema, musica, serie TV e televisione per siti web e (quando capita) per giornali.","sameAs":["https://it.linkedin.com/in/alessandrozoppo"],"url":"https://play4movie.it/author/alessandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi ha sconvolto l&#8217;esistenza&#8221; Feed dei commenti" href="https://play4movie.it/nino-castelnuovo-morto-malattia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://play4movie.it/wp-content/plugins/td-newsletter/style.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://play4movie.it/wp-content/themes/Newspaper/style.css?ver=9.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://play4movie.it/wp-content/themes/Newspaper-child/style.css?ver=9.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://play4movie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=0efffdb5d54304d2033d0c415272a0e3' type='text/css' media='all' />
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://play4movie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://play4movie.it/wp-json/wp/v2/posts/6991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://play4movie.it/?p=6991' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fnino-castelnuovo-morto-malattia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fnino-castelnuovo-morto-malattia%2F&#038;format=xml" />
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>
<meta name="facebook-domain-verification" content="0yv85x5m1eo66xj4fsbsgwf0uwicg2" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c40c3b934f","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"c40c3b934f","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://play4movie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8d745584-6792-458e-a339-3b26a8b999e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://play4movie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver sottoscritto le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vuoi ancora ricevere le notifiche?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Sottoscrivi';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per acconsentire le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://play4movie.it/nino-castelnuovo-morto-malattia/amp/" /><link rel="amphtml" href="https://play4movie.it/nino-castelnuovo-morto-malattia/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(17,17,17,0.9);
    }

    
    .td-sub-footer-container {
        background-color: #000000;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/film-al-cinema/",
                    "name": "Cinema"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/nino-castelnuovo-morto-malattia/",
                    "name": "Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029689794114395');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1029689794114395&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-6991 single-format-standard nino-castelnuovo-morto-malattia global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-2696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61398610658a5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_61398610658a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61398610658a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cinema" class="entry-crumb" href="https://play4movie.it/category/film-al-cinema/">Cinema</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-6991" class="post-6991 post type-post status-publish format-standard has-post-thumbnail category-film-al-cinema" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi ha sconvolto l&#8217;esistenza&#8221;</h1>

                                    <p class="td-post-sub-title">Se va a 84 anni l'attore entrato nell'immaginario collettivo grazie ai "Promessi sposi" accanto a Paola Pitagora</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T10:57:22+00:00" >8 Settembre 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/nino-castelnuovo-morto-malattia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fnino-castelnuovo-morto-malattia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D %0A%0A https://play4movie.it/nino-castelnuovo-morto-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/nino-castelnuovo-morto-malattia/&text=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D&url=https%3A%2F%2Fplay4movie.it%2Fnino-castelnuovo-morto-malattia%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/nino-castelnuovo-morto-malattia/&title=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi ha sconvolto l&#8217;esistenza&#8221;&body=https://play4movie.it/nino-castelnuovo-morto-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_6139861066ca4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_6139861066ca4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6139861066ca4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p><strong>Nino Castelnuovo</strong> è morto all&#8217;età di 84 anni dopo una lunga malattia. La notizia è stata diffusa dalla moglie Maria Cristina Di Nicola e dai figli Lorenzo e Marinella. L&#8217;attore era affetto da un glaucoma, una malattia degenerativa che lo aveva colpito ad appena 35 anni e che con il tempo lo aveva reso ipovedente. “È un male vigliacco, si insinua lentamente e ti sconvolge l’esistenza”, aveva detto nel corso di un&#8217;intervista al <em>Corriere della Sera</em>.</p>



<h2>Nino Castelnuovo morto a 84 anni: soffriva di glaucoma</h2>



<p>“Ho capito con il tempo che non bisogna contrastarla – raccontava l&#8217;attore – o far finta che non ci sia. Devi accettarla e conviverci, altrimenti non ne esci. Provo soprattutto disagio, anche rabbia forse, perché è una malattia subdola perché mi rende dipendente per molte cose dagli altri”. La sua testimonianza è raccolta in un libro, <em><strong>Glaucoma &#8211; Apriamo gli occhi sulla malattia</strong></em>, pubblicato da Edra per sensibilizzare sull&#8217;impatto psicosociale della cecità e dell&#8217;ipovisione, la stessa malattia che ha colpito <a href="https://play4movie.it/vincenzo-mollica-giornalista-malato-pensione-intervista-domenica-in/" target="_blank" rel="noreferrer noopener">Vincenzo Mollica</a>.</p>



<p>Lecchese doc e romano d&#8217;adozione, Castelnuovo è entrato nell&#8217;immaginario collettivo grazie allo sguardo limpido e rassicurante del suo <strong>Renzo Tramaglino</strong> nei <a href="https://www.raiplay.it/programmi/ipromessisposi" target="_blank" rel="noreferrer noopener">Promessi sposi</a> televisivi diretti da Sandro Bolchi, lo sceneggiato con Paola Pitagora andato in onda su Rai 1 nel 1967.</p>



<p>Ma Castelnuovo è stato anche l&#8217;uomo atletico che saltava la staccionata nella celebre pubblicità dell&#8217;<strong>olio Cuore</strong>, un lavoro che gli venne assegnato grazie al suo passato nella ginnastica artistica. L&#8217;attore lasciò lo sport quando si trasferì a Milano negli anni Cinquanta, diventando allievo della scuola del Piccolo Teatro di Giorgio Strehler.</p>



<p>Il debutto al cinema fu nel ruolo del “malandro” di <em><strong>Un maledetto imbroglio</strong></em> di Pietro Germi. In seguito vennero piccole parti in <em>Rocco e i suoi fratelli</em> di Luchino Visconti, <em>Il gobbo</em> di Carlo Lizzani e <em>Tutti a casa</em> di Luigi Comencini.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-1024x576.jpg" alt="Paola Pitagora e Nino Castelnuovo nei Promessi sposi" class="wp-image-6992" srcset="https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-1024x576.jpg 1024w, https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-300x169.jpg 300w, https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-768x432.jpg 768w, https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-696x392.jpg 696w, https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-1068x601.jpg 1068w, https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi-747x420.jpg 747w, https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Paola Pitagora e Nino Castelnuovo nei Promessi sposi (foto: RaiPlay)</figcaption></figure>



<h3>Nino Castelnuovo: olio Cuore, Promessi sposi e tanto altro</h3>



<p>Una delle più intense interpretazioni di Castelnuovo fu quella in <em>Giorno per giorno, disperatamente</em> di Alfredo Giannetti. Lui e <strong>Tomas Milian</strong> erano i fratelli Gabriele e Dario, quest&#8217;ultimo affetto da una malattia mentale. Castelnuovo e Milian divennero amici strettissimi e tornarono a recitare insieme in <em>Un giorno da leoni</em> di Nanni Loy.</p>



<p>Nella memoria restano altre due opere dell&#8217;attore: <em><strong>Ritratto di donna velata</strong></em>, sceneggiato gotico del 1974 con Daria Nicolodi, diretto da Flaminio Bollini; il musical <em><strong>Les Parapluies de Cherbourg</strong></em> di Jacques Demy, premiato a Cannes e nel quale affiancò Catherine Deneuve. </p>



<p>L&#8217;unico suo vero, grande rimpianto, oltre la malattia, è stato quello di non esser stato diretto dal suo mito: <strong>Carmelo Bene</strong>.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_6139861066f84_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_6139861066f84_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6139861066f84_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fnino-castelnuovo-morto-malattia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D %0A%0A https://play4movie.it/nino-castelnuovo-morto-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/nino-castelnuovo-morto-malattia/&text=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D&url=https%3A%2F%2Fplay4movie.it%2Fnino-castelnuovo-morto-malattia%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/nino-castelnuovo-morto-malattia/&title=Addio+Nino+Castelnuovo%2C+morto+dopo+una+lunga+malattia%3A+%E2%80%9CIl+mio+male+mi+ha+sconvolto+l%E2%80%99esistenza%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Addio Nino Castelnuovo, morto dopo una lunga malattia: &#8220;Il mio male mi ha sconvolto l&#8217;esistenza&#8221;&body=https://play4movie.it/nino-castelnuovo-morto-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/bastardi-di-pizzofalcone-in-tv/">Quando torneranno i Bastardi di Pizzofalcone in tv?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/alessandro/"><img alt='' src='https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a></span></div><div class="td-author-description">Classe 1980, sannita trapiantato a Roma, scrivo da più di dieci anni di cinema, musica, serie TV e televisione per siti web e (quando capita) per giornali.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/alessandrozoppo" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2021-09-08T10:57:22+00:00"><meta itemprop="dateModified" content="2021-09-08T10:57:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/nino-castelnuovo-morto-malattia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Addio Nino Castelnuovo, morto dopo una lunga malattia: &quot;Il mio male mi ha sconvolto l&#039;esistenza&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2021/09/I-promessi-sposi.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="810"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6139861068f38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6139861068f38" ><script>var block_td_uid_4_6139861068f38 = new tdBlock();
block_td_uid_4_6139861068f38.id = "td_uid_4_6139861068f38";
block_td_uid_4_6139861068f38.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6139861068f38_rand","td_column_number":3,"live_filter_cur_post_id":6991,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6139861068f38_rand","tdc_css_class_style":"td_uid_4_6139861068f38_rand_style"}';
block_td_uid_4_6139861068f38.td_column_number = "3";
block_td_uid_4_6139861068f38.block_type = "td_block_related_posts";
block_td_uid_4_6139861068f38.post_count = "3";
block_td_uid_4_6139861068f38.found_posts = "105";
block_td_uid_4_6139861068f38.header_color = "";
block_td_uid_4_6139861068f38.ajax_pagination_infinite_stop = "";
block_td_uid_4_6139861068f38.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_4_6139861068f38);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6139861069f47" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6139861068f38" href="#">RELATED ARTICLES</a><a id="td_uid_6_6139861069f4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6139861068f38" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_6139861068f38 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/benvenuti-in-casa-esposito/" rel="bookmark" class="td-image-wrap" title="Il trailer di Benvenuti in casa Esposito, una produzione di Alessandro Siani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="benvenuti in casa esposito" title="Il trailer di Benvenuti in casa Esposito, una produzione di Alessandro Siani" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/09/BICE-data-1-e1630600139274-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/benvenuti-in-casa-esposito/" rel="bookmark" title="Il trailer di Benvenuti in casa Esposito, una produzione di Alessandro Siani">Il trailer di Benvenuti in casa Esposito, una produzione di Alessandro Siani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/roberto-benigni-discorso-venezia-78-moglie/" rel="bookmark" class="td-image-wrap" title="Venezia 78, la commovente dichiarazioni d&#8217;amore di Roberto Benigni a sua moglie Nicoletta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Roberto Benigni e Nicoletta Braschi" title="Venezia 78, la commovente dichiarazioni d&#8217;amore di Roberto Benigni a sua moglie Nicoletta" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/09/Roberto-Benigni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/roberto-benigni-discorso-venezia-78-moglie/" rel="bookmark" title="Venezia 78, la commovente dichiarazioni d&#8217;amore di Roberto Benigni a sua moglie Nicoletta">Venezia 78, la commovente dichiarazioni d&#8217;amore di Roberto Benigni a sua moglie Nicoletta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/venezia-78-omaggia-nino-manfredi-per-grazia-ricevuta/" rel="bookmark" class="td-image-wrap" title="Venezia omaggia Nino Manfredi, il figlio Luca: &#8220;Compensa la sua grande delusione per non aver mai ricevuto un premio alla carriera&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nino Manfredi in una scena del film Per grazia ricevuta" title="Venezia omaggia Nino Manfredi, il figlio Luca: &#8220;Compensa la sua grande delusione per non aver mai ricevuto un premio alla carriera&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/09/Per-grazia-ricevuta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/venezia-78-omaggia-nino-manfredi-per-grazia-ricevuta/" rel="bookmark" title="Venezia omaggia Nino Manfredi, il figlio Luca: &#8220;Compensa la sua grande delusione per non aver mai ricevuto un premio alla carriera&#8221;">Venezia omaggia Nino Manfredi, il figlio Luca: &#8220;Compensa la sua grande delusione per non aver mai ricevuto un premio alla carriera&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6139861068f38" data-td_block_id="td_uid_4_6139861068f38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6139861068f38" data-td_block_id="td_uid_4_6139861068f38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_613986106cd2d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_613986106cd2d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_613986106cd2d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_613986106d06e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_613986106d06e" ><script>var block_td_uid_8_613986106d06e = new tdBlock();
block_td_uid_8_613986106d06e.id = "td_uid_8_613986106d06e";
block_td_uid_8_613986106d06e.atts = '{"custom_title":"I PI\u00d9 POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_613986106d06e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_613986106d06e_rand","tdc_css_class_style":"td_uid_8_613986106d06e_rand_style"}';
block_td_uid_8_613986106d06e.td_column_number = "1";
block_td_uid_8_613986106d06e.block_type = "td_block_7";
block_td_uid_8_613986106d06e.post_count = "4";
block_td_uid_8_613986106d06e.found_posts = "1065";
block_td_uid_8_613986106d06e.header_color = "#";
block_td_uid_8_613986106d06e.ajax_pagination_infinite_stop = "";
block_td_uid_8_613986106d06e.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_8_613986106d06e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ POPOLARI</span></h4></div><div id=td_uid_8_613986106d06e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/tentata-truffa-nadia-toffa/" rel="bookmark" class="td-image-wrap" title="Tentata truffa Nadia Toffa: false donazioni nelle parrocchie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Tentata truffa Nadia Toffa: false donazioni nelle parrocchie Tentata truffa Nadia Toffa: false donazioni nelle parrocchie toffa a 40 anni" title="Tentata truffa Nadia Toffa: false donazioni nelle parrocchie" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/nadia-toffa-a-40-anni-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/tentata-truffa-nadia-toffa/" rel="bookmark" title="Tentata truffa Nadia Toffa: false donazioni nelle parrocchie">Tentata truffa Nadia Toffa: false donazioni nelle parrocchie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T18:05:20+00:00" >18 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/fiction-nei-palinsesti-rai/" rel="bookmark" class="td-image-wrap" title="Tutte le fiction nei palinsesti Rai 2021-2022: le nuove stagioni più attese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="fiction dei palinsesti rai" title="Tutte le fiction nei palinsesti Rai 2021-2022: le nuove stagioni più attese" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/06/fiction-dei-palinsesti-rai-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fiction-nei-palinsesti-rai/" rel="bookmark" title="Tutte le fiction nei palinsesti Rai 2021-2022: le nuove stagioni più attese">Tutte le fiction nei palinsesti Rai 2021-2022: le nuove stagioni più...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T20:22:03+00:00" >23 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/scelta-di-gigi-dalessio/" rel="bookmark" class="td-image-wrap" title="The Voice, la scelta di Gigi d&#8217;Alessio non convince e viene criticato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="scelta di gigi d&#039;alessio" title="The Voice, la scelta di Gigi d&#8217;Alessio non convince e viene criticato" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/05/scelta-di-gigi-dalessio-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/scelta-di-gigi-dalessio/" rel="bookmark" title="The Voice, la scelta di Gigi d&#8217;Alessio non convince e viene criticato">The Voice, la scelta di Gigi d&#8217;Alessio non convince e viene...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T17:58:21+00:00" >30 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/briatore-contro-gregoraci/" rel="bookmark" class="td-image-wrap" title="Briatore contro Gregoraci: &#8220;Con quello che le passo può non andare al GF vip&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Briatore contro Gregoraci: &#8220;Con quello che le passo può non andare al GF vip&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/10/briatore-contro-gregoraci-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/briatore-contro-gregoraci/" rel="bookmark" title="Briatore contro Gregoraci: &#8220;Con quello che le passo può non andare al GF vip&#8221;">Briatore contro Gregoraci: &#8220;Con quello che le passo può non andare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T18:55:03+00:00" >1 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_613986106d06e" data-td_block_id="td_uid_8_613986106d06e">Load more<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_6139861073e74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_6139861073e74" ><script>var block_td_uid_9_6139861073e74 = new tdBlock();
block_td_uid_9_6139861073e74.id = "td_uid_9_6139861073e74";
block_td_uid_9_6139861073e74.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_6139861073e74_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_6139861073e74_rand","tdc_css_class_style":"td_uid_9_6139861073e74_rand_style"}';
block_td_uid_9_6139861073e74.td_column_number = "1";
block_td_uid_9_6139861073e74.block_type = "td_block_15";
block_td_uid_9_6139861073e74.post_count = "4";
block_td_uid_9_6139861073e74.found_posts = "1065";
block_td_uid_9_6139861073e74.header_color = "";
block_td_uid_9_6139861073e74.ajax_pagination_infinite_stop = "";
block_td_uid_9_6139861073e74.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_9_6139861073e74);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_6139861073e74 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-silenzio-dellacqua-2-trama-quando-va-in-onda/" rel="bookmark" class="td-image-wrap" title="Il silenzio dell&#8217;acqua 2, ecco trama e data d&#8217;arrivo della seconda stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il silenzio dell&#8217;acqua 2, ecco trama e data d&#8217;arrivo della seconda stagione" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/11/hp-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction/" class="td-post-category">Fiction</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-silenzio-dellacqua-2-trama-quando-va-in-onda/" rel="bookmark" title="Il silenzio dell&#8217;acqua 2, ecco trama e data d&#8217;arrivo della seconda stagione">Il silenzio dell&#8217;acqua 2, ecco trama e data d&#8217;arrivo della seconda...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/carlo-verdone-uscita-film-2020-posticipata-risposta-facebook/" rel="bookmark" class="td-image-wrap" title="Il coronavirus fa slittare il suo film, la replica di Carlo Verdone è da applausi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un selfie di Carlo Verdone e Marco Giallini" title="Il coronavirus fa slittare il suo film, la replica di Carlo Verdone è da applausi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/02/Carlo-Verdone-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/carlo-verdone-uscita-film-2020-posticipata-risposta-facebook/" rel="bookmark" title="Il coronavirus fa slittare il suo film, la replica di Carlo Verdone è da applausi">Il coronavirus fa slittare il suo film, la replica di Carlo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/franca-valeri-compie-100-anni-omaggio-programmazione-tv/" rel="bookmark" class="td-image-wrap" title="Franca Valeri compie 100 anni: l&#8217;omaggio all&#8217;attrice da non perdere in tv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Franca Valeri" title="Franca Valeri compie 100 anni: l&#8217;omaggio all&#8217;attrice da non perdere in tv" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/Franca-Valeri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/franca-valeri-compie-100-anni-omaggio-programmazione-tv/" rel="bookmark" title="Franca Valeri compie 100 anni: l&#8217;omaggio all&#8217;attrice da non perdere in tv">Franca Valeri compie 100 anni: l&#8217;omaggio all&#8217;attrice da non perdere in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/andrea-bocelli-contro-il-covid/" rel="bookmark" class="td-image-wrap" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="andrea bocelli contro il covid" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/andrea-bocelli-contro-il-covid-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/andrea-bocelli-contro-il-covid/" rel="bookmark" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;">Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6139861073e74" data-td_block_id="td_uid_9_6139861073e74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6139861073e74" data-td_block_id="td_uid_9_6139861073e74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_613986107bc30_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_613986107bc30_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_613986107bc30_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" data-retina="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" alt="Play4Movie" title="Play4Movie" width="" /></a></div><div class="footer-text-wrap">Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-5522"><a href="https://play4movie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2021 © <a href="https://play4movie.it">Play4Movie</a> - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/tom-cruise-nessuno-puo-correre-al-suo-fianco-nei-film/" rel="bookmark" class="td-image-wrap" title="Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/08/mission-trailer-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/tom-cruise-nessuno-puo-correre-al-suo-fianco-nei-film/" rel="bookmark" title="Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore">Nessuno può correre al fianco di Tom Cruise nei film in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T10:36:23+00:00" >20 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/film-al-cinema-dal-25-luglio-2019/" rel="bookmark" class="td-image-wrap" title="Film al cinema dal 25 luglio: cosa vedere e cosa no"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano horror di Midsommar - Il villaggio dei dannati e i due protagonisti di Men in Black: International" title="Film al cinema dal 25 luglio: cosa vedere e cosa no" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Film-al-cinema-dal-25-luglio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-al-cinema-dal-25-luglio-2019/" rel="bookmark" title="Film al cinema dal 25 luglio: cosa vedere e cosa no">Film al cinema dal 25 luglio: cosa vedere e cosa no</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T08:35:33+00:00" >25 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/come-stanno-compagna-di-gigi-proietti/" rel="bookmark" class="td-image-wrap" title="Come stanno le figlie e la compagna di Gigi Proietti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="come stanno le figlie e la compagna di gigi proietti" title="Come stanno le figlie e la compagna di Gigi Proietti" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/11/gigi-proietti-tra-cultura-e-società-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/come-stanno-compagna-di-gigi-proietti/" rel="bookmark" title="Come stanno le figlie e la compagna di Gigi Proietti">Come stanno le figlie e la compagna di Gigi Proietti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T19:13:10+00:00" >1 Giugno 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 6139861086e93
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>