<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" id="html"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2022/01/favicon-x100.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Che succede tra Fiorello e Tg1? &quot;Non vuole più averci a che fare&quot;</title>
	<meta name="description" content="Cosa sta succedendo tra Fiorello e Tg1: &quot;Non vuole più averci a che fare&quot;, avrebbe dichiarato il presentatore secondo Dagospia" />
	<link rel="canonical" href="https://play4movie.it/fiorelloe-tg-1/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Che succede tra Fiorello e Tg1? &quot;Non vuole più averci a che fare&quot;" />
	<meta property="og:description" content="Cosa sta succedendo tra Fiorello e Tg1: &quot;Non vuole più averci a che fare&quot;, avrebbe dichiarato il presentatore secondo Dagospia" />
	<meta property="og:url" content="https://play4movie.it/fiorelloe-tg-1/" />
	<meta property="og:site_name" content="Play4Movie" />
	<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
	<meta property="article:published_time" content="2022-10-19T14:59:35+00:00" />
	<meta property="article:modified_time" content="2022-10-19T14:59:38+00:00" />
	<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marta Capuozzo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@play4movie" />
	<meta name="twitter:site" content="@play4movie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Marta Capuozzo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://play4movie.it/fiorelloe-tg-1/","url":"https://play4movie.it/fiorelloe-tg-1/","name":"Che succede tra Fiorello e Tg1? \"Non vuole più averci a che fare\"","isPartOf":{"@id":"https://play4movie.it/#website"},"primaryImageOfPage":{"@id":"https://play4movie.it/fiorelloe-tg-1/#primaryimage"},"image":{"@id":"https://play4movie.it/fiorelloe-tg-1/#primaryimage"},"thumbnailUrl":"https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg","datePublished":"2022-10-19T14:59:35+00:00","dateModified":"2022-10-19T14:59:38+00:00","author":{"@id":"https://play4movie.it/#/schema/person/1e33686767ddd93c84e73ec1e2ab40e3"},"description":"Cosa sta succedendo tra Fiorello e Tg1: \"Non vuole più averci a che fare\", avrebbe dichiarato il presentatore secondo Dagospia","breadcrumb":{"@id":"https://play4movie.it/fiorelloe-tg-1/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://play4movie.it/fiorelloe-tg-1/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://play4movie.it/fiorelloe-tg-1/#primaryimage","url":"https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg","width":1200,"height":675,"caption":"Fiorello"},{"@type":"BreadcrumbList","@id":"https://play4movie.it/fiorelloe-tg-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://play4movie.it/"},{"@type":"ListItem","position":2,"name":"Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a che fare&#8221;"}]},{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","description":"Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://play4movie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://play4movie.it/#/schema/person/1e33686767ddd93c84e73ec1e2ab40e3","name":"Marta Capuozzo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://play4movie.it/#/schema/person/image/","url":"https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-96x96.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-96x96.jpg","caption":"Marta Capuozzo"},"description":"Giornalista, insegnante, amante del marketing dei contenuti. Scrivo più veloce di quanto parlo, ma solo perché la erre moscia mi rallenta; ascolto con amore le storie e sogno di scrivere la più bella, bevo moltissimo té e saltello da un punto imprecisato all'altro di Napoli e del mondo, ansiosa di percorrere la prossima strada che mi aspetta.","url":"https://play4movie.it/author/marta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a che fare&#8221; Feed dei commenti" href="https://play4movie.it/fiorelloe-tg-1/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/f34f1bc51a26c0a5a8c144027f55148b.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/eb49ceea49ee97e5c6390f2e178481f6.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/724cde084170904fbe42f7a984bb8879.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/09b24ca3cea4cef7f0a6655df206b85f.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/b4a9f29a6b2a5eef5597f575637879d1.js' id='wphb-2-js'></script>
<script async="async" type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/8fa7b6dc0069d2603bb9952e4c77e40b.js' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://play4movie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://play4movie.it/wp-json/wp/v2/posts/13519" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://play4movie.it/?p=13519' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Ffiorelloe-tg-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Ffiorelloe-tg-1%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1362904805","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"1362904805","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>
<meta name="facebook-domain-verification" content="0yv85x5m1eo66xj4fsbsgwf0uwicg2" />
<!-- Hotjar Tracking Code for https://play4movie.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2830860,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script defer data-domain="play4movie.it" src="https://plausible.io/js/plausible.js"></script>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://play4movie.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/play4movie.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/confidenze/",
                    "name": "Confidenze: Gossip"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/fiorelloe-tg-1/",
                    "name": "Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029689794114395');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1029689794114395&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13519 single-format-standard fiorelloe-tg-1 global-block-template-12 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-8921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Cinema</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li id="menu-item-9396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9396"><a href="https://play4movie.it/film-e-serie-tv-in-streaming/">Streaming</a></li>
<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                <!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9396"><a href="https://play4movie.it/film-e-serie-tv-in-streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_635027a532306_rand td_block_template_12">
<style>
/* custom css */
.td_uid_1_635027a532306_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_635027a532306_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div align="center"><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Confidenze: Gossip" class="entry-crumb" href="https://play4movie.it/category/confidenze/">Confidenze: Gossip</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-13519" class="post-13519 post type-post status-publish format-standard has-post-thumbnail category-confidenze tag-fiorello" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/confidenze/">Confidenze: Gossip</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a che fare&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">A cura di</div> <a href="https://play4movie.it/author/marta/">Marta Capuozzo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-19T16:59:35+00:00" >19 Ottobre 2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_635027a533a13_rand td_block_template_12">
<style>
/* custom css */
.td_uid_2_635027a533a13_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_635027a533a13_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<!-- <div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
-->
<!-- End of Mediamatic Tag -->

<div class="gptslot" data-adunitid="7" style="margin:0 auto 10px;text-align:center;"></div></div>
<p> Come sempre, all&#8217;alba dei nuovi <a href="https://play4movie.it/palinsesti-rai-2022-23-rai-2-rete-che-cambia-di-piu-tutte-le-novita/">palinsesti</a>, c&#8217;è sempre qualche aria di polemica che tira nei corridoi di Viale Mazzini: stavolta si tratterebbe di un incontro-scontro tra Fiorello e Tg1, secondo Dagospia. Il celebre portale di tv, spettacolo e &#8216;sussurri&#8217; ha raccontato infatti di aver ricevuto segnalazione di un certo sconcerto e contrarietà tra il comitato di redazione del telegiornale Rai, i vertici dell&#8217;azienda e il presentatore siciliano. Come mai si vocifera tutto questo?</p>



<h2>Cosa sta succedendo tra Fiorello e Tg1 secondo Dagospia</h2>



<p>A quanto si legge dall&#8217;articolo, sarebbe stato proposto un programma per fine novembre (28) di fascia mattutina, affidato proprio a Rosario Fiorello, intitolato &#8216;Via Asiago 10&#8217;, successivamente ad una prima fase di rodaggio sulla piattaforma RaiPlay. </p>



<p>Essendo questa fascia oraria (dalle 7.10 alle 8) attualmente occupata dal servizio di informazione diretto da Monica Maggioni e condotto da Senio Bonini e Isabella Romano, sembrerebbe che il Cdr abbia richiesto uno spostamento per il morning show alle 9.00, anzichè alle 7, andando quindi a sostituire “Unomattina”, o in alternativa &#8211; sostiene Dagospia, spostarlo su Rai2. A provare a chiarire la situazione tra Fiorello e il Tg1 è l&#8217;amministratore delegato Carlo Fuortes: “<em>Ritengo indispensabile precisare che il progetto editoriale è ancora in fase di definizione, compresa la sua collocazione nei palinsesti</em>. <em>Oltre all’approdo su RaiPlay, è in corso la valutazione sul canale televisivo più adatto ad accogliere il progetto innovativo dello straordinario artista. La Rai avrà cura di comunicare il progetto definitivo non appena verrà ultimato</em>”.</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-1024x576.jpg" alt="Fiorello e TG1" class="wp-image-11602" srcset="https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-1024x576.jpg 1024w, https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-300x169.jpg 300w, https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-768x432.jpg 768w, https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-696x392.jpg 696w, https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-1068x601.jpg 1068w, https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-747x420.jpg 747w, https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Fiorello</figcaption></figure>



<p>La reazione del presentatore, invece, viene raccontata dalla redazione capitanata da Alberto Dandolo: “<em>Fiorello, inca**ato come una biscia, non ha più intenzione di fare il suo show del mattino. Non vuole avere più a che fare né col tg della Maggioni, ispiratrice della rivolta dei giornalisti, né con Rai1. Fuortes corre ai ripari e cerca una collocazione diversa</em>“, si racconta. </p>



<p>Arriva poi la risposta, alla polemica del Cdr, da parte dell&#8217;’Associazione Dirigenti RAI (ADRAI), che avrebbe sostenuto pubblicamente che: “<em>Fiorello è un formidabile showman e si può dire che sia un vero e proprio asset aziendale</em>. <em>Il progetto di spettacolo su cui si sta lavorando sarebbe una grande operazione sia industriale che di marketing per rafforzare la fascia del mattino e di traino della edizione del Tg1 delle 8. (…) L’Adrai ha sempre evitato di esternare polemiche interne. Ma davanti a questa mancanza di visione strategica non è più possibile tacere. I dirigenti hanno la responsabilità di definire le strategie aziendali e di condurle all’obiettivo</em>”. </p>



<p>Insomma, sembra che ci sia un&#8217;aria veramente molto tesa tra le parti&#8230; </p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_635027a533c96_rand td_block_template_12">
<style>
/* custom css */
.td_uid_3_635027a533c96_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_635027a533c96_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/fiorello/">fiorello</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marta Capuozzo"></span><meta itemprop="datePublished" content="2022-10-19T16:59:35+00:00"><meta itemprop="dateModified" content="2022-10-19T16:59:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/fiorelloe-tg-1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Cosa sta succedendo tra Fiorello e Tg1: &quot;Non vuole più averci a che fare&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_12 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_635027a534925_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_635027a534925" ><script>var block_td_uid_4_635027a534925 = new tdBlock();
block_td_uid_4_635027a534925.id = "td_uid_4_635027a534925";
block_td_uid_4_635027a534925.atts = '{"custom_title":"","custom_url":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"12","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_635027a534925_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_635027a534925_rand","tdc_css_class_style":"td_uid_4_635027a534925_rand_style"}';
block_td_uid_4_635027a534925.td_column_number = "1";
block_td_uid_4_635027a534925.block_type = "td_block_3";
block_td_uid_4_635027a534925.post_count = "12";
block_td_uid_4_635027a534925.found_posts = "1709";
block_td_uid_4_635027a534925.header_color = "";
block_td_uid_4_635027a534925.ajax_pagination_infinite_stop = "";
block_td_uid_4_635027a534925.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_4_635027a534925);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_635027a534925 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/fiorelloe-tg-1/" rel="bookmark" class="td-image-wrap" title="Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a che fare&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Fiorello e TG1" title="Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a che fare&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/04/Fiorello-home-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fiorelloe-tg-1/" rel="bookmark" title="Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci a che fare&#8221;">Cosa sta succedendo tra Fiorello e Tg1: &#8220;Non vuole più averci...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-19T16:59:35+00:00" >19 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/fiorelloe-tg-1/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/clint-eastwood-ricordo-ancora-le-parole-di-sergio-leone-che-mi-hanno-fatto-diventare-un-attore-migliore/" rel="bookmark" class="td-image-wrap" title="Clint Eastwood: &#8220;Ricordo ancora le parole di Sergio Leone che mi hanno fatto diventare un attore migliore&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Clint Eastwood: &#8220;Ricordo ancora le parole di Sergio Leone che mi hanno fatto diventare un attore migliore&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Eastwood-Leone-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/clint-eastwood-ricordo-ancora-le-parole-di-sergio-leone-che-mi-hanno-fatto-diventare-un-attore-migliore/" rel="bookmark" title="Clint Eastwood: &#8220;Ricordo ancora le parole di Sergio Leone che mi hanno fatto diventare un attore migliore&#8221;">Clint Eastwood: &#8220;Ricordo ancora le parole di Sergio Leone che mi...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-19T12:28:35+00:00" >19 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/clint-eastwood-ricordo-ancora-le-parole-di-sergio-leone-che-mi-hanno-fatto-diventare-un-attore-migliore/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/al-bano-bollette-denuncia-in-tv-aumenti-inaccettabili/" rel="bookmark" class="td-image-wrap" title="Caro bollette, la denuncia di Al Bano in tv: &#8220;Ho avuto un aumento del 200%&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Caro bollette, la denuncia di Al Bano in tv: &#8220;Ho avuto un aumento del 200%&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Al-Bano-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/al-bano-bollette-denuncia-in-tv-aumenti-inaccettabili/" rel="bookmark" title="Caro bollette, la denuncia di Al Bano in tv: &#8220;Ho avuto un aumento del 200%&#8221;">Caro bollette, la denuncia di Al Bano in tv: &#8220;Ho avuto...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-19T12:02:00+00:00" >19 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/al-bano-bollette-denuncia-in-tv-aumenti-inaccettabili/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/amadeus-vuole-affidare-conduzione-sanremo-2023-a-natalia-estrada/" rel="bookmark" class="td-image-wrap" title="La pazza idea di Amadeus: affidare a Natalia Estrada la conduzione di Sanremo 2023"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Amadeus e Natalia Estrada" title="La pazza idea di Amadeus: affidare a Natalia Estrada la conduzione di Sanremo 2023" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Amadeus_Natalia-Estrada-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/amadeus-vuole-affidare-conduzione-sanremo-2023-a-natalia-estrada/" rel="bookmark" title="La pazza idea di Amadeus: affidare a Natalia Estrada la conduzione di Sanremo 2023">La pazza idea di Amadeus: affidare a Natalia Estrada la conduzione...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T12:59:57+00:00" >17 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/amadeus-vuole-affidare-conduzione-sanremo-2023-a-natalia-estrada/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/the-land-of-dreams-trailer-italiano-del-film-romantico-di-nicola-abbatangelo-al-cinema-il-10-novembre/" rel="bookmark" class="td-image-wrap" title="The Land of Dreams, trailer italiano del film romantico di Nicola Abbatangelo, al cinema il 10 novembre"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="The Land of Dreams di Nicola Abbatangelo" title="The Land of Dreams, trailer italiano del film romantico di Nicola Abbatangelo, al cinema il 10 novembre" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/The-Land-of-Dreams-di-Nicola-Abbatangelo-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/the-land-of-dreams-trailer-italiano-del-film-romantico-di-nicola-abbatangelo-al-cinema-il-10-novembre/" rel="bookmark" title="The Land of Dreams, trailer italiano del film romantico di Nicola Abbatangelo, al cinema il 10 novembre">The Land of Dreams, trailer italiano del film romantico di Nicola...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-14T18:39:26+00:00" >14 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/the-land-of-dreams-trailer-italiano-del-film-romantico-di-nicola-abbatangelo-al-cinema-il-10-novembre/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/la-guerra-di-tiburtino/" rel="bookmark" class="td-image-wrap" title="Novità al cinema: iniziano le riprese de La Guerra di Tiburtino III"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="il ritorno di tiburtino con paolo calabresi" title="Novità al cinema: iniziano le riprese de La Guerra di Tiburtino III" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Schermata-2022-10-14-alle-15.12.20-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/la-guerra-di-tiburtino/" rel="bookmark" title="Novità al cinema: iniziano le riprese de La Guerra di Tiburtino III">Novità al cinema: iniziano le riprese de La Guerra di Tiburtino...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-14T15:22:23+00:00" >14 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/la-guerra-di-tiburtino/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/imma-tataranni-3-stagione-confermata-quando-inizia/" rel="bookmark" class="td-image-wrap" title="Imma Tataranni 3 è già in lavorazione: ecco quando vedremo i nuovi episodi"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Vanessa Scalera in una scena della serie Imma Tataranni - Sostituto procuratore" title="Imma Tataranni 3 è già in lavorazione: ecco quando vedremo i nuovi episodi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Imma-Tataranni-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/imma-tataranni-3-stagione-confermata-quando-inizia/" rel="bookmark" title="Imma Tataranni 3 è già in lavorazione: ecco quando vedremo i nuovi episodi">Imma Tataranni 3 è già in lavorazione: ecco quando vedremo i...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-14T11:13:57+00:00" >14 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/imma-tataranni-3-stagione-confermata-quando-inizia/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/max-cavallari-su-bruno-arena/" rel="bookmark" class="td-image-wrap" title="Le strazianti parole di Max Cavallari su Bruno Arena"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="max cavallari su bruno arena Ti avevo chiesto di non spegnere la luna&quot;" title="Le strazianti parole di Max Cavallari su Bruno Arena" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Schermata-2022-10-13-alle-19.22.27-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/max-cavallari-su-bruno-arena/" rel="bookmark" title="Le strazianti parole di Max Cavallari su Bruno Arena">Le strazianti parole di Max Cavallari su Bruno Arena</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-13T19:28:31+00:00" >13 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/max-cavallari-su-bruno-arena/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/nuovi-film-al-cinema-dal-13-ottobre-2022/" rel="bookmark" class="td-image-wrap" title="I nuovi film al cinema dal 13 ottobre: arrivano Halloween Ends e Il colibrì"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="I nuovi film al cinema dal 13 ottobre: arrivano Halloween Ends e Il colibrì" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/film-al-cinema-dal-13-ottobre-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-al-cinema-cosa-vedere-e-cosa-no/" class="td-post-category">Recensione film al cinema: Cosa vedere e cosa no</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/nuovi-film-al-cinema-dal-13-ottobre-2022/" rel="bookmark" title="I nuovi film al cinema dal 13 ottobre: arrivano Halloween Ends e Il colibrì">I nuovi film al cinema dal 13 ottobre: arrivano Halloween Ends...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-13T12:35:05+00:00" >13 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/nuovi-film-al-cinema-dal-13-ottobre-2022/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/programma-di-paolo-conticini/" rel="bookmark" class="td-image-wrap" title="Lo stato d&#8217;animo dietro il nuovo programma di Paolo Conticini"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="programma di paolo conticini" title="Lo stato d&#8217;animo dietro il nuovo programma di Paolo Conticini" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/programma-di-paolo-conticini-324x160.webp"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/programma-di-paolo-conticini/" rel="bookmark" title="Lo stato d&#8217;animo dietro il nuovo programma di Paolo Conticini">Lo stato d&#8217;animo dietro il nuovo programma di Paolo Conticini</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T16:20:06+00:00" >12 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/programma-di-paolo-conticini/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/angela-lansbury-morta-ultima-intervista-signora-in-giallo/" rel="bookmark" class="td-image-wrap" title="È morta Angela Lansbury: l&#8217;ultima intervista della Signora in giallo è un addio da lacrime"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="È morta Angela Lansbury: l&#8217;ultima intervista della Signora in giallo è un addio da lacrime" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Remembering-Angela-Lansbury-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/angela-lansbury-morta-ultima-intervista-signora-in-giallo/" rel="bookmark" title="È morta Angela Lansbury: l&#8217;ultima intervista della Signora in giallo è un addio da lacrime">È morta Angela Lansbury: l&#8217;ultima intervista della Signora in giallo è...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T11:56:44+00:00" >12 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/angela-lansbury-morta-ultima-intervista-signora-in-giallo/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/bones-and-all-trailer-italiano-del-film-di-luca-guadagnino-con-timothee-chalamet-al-cinema-dal-23-novembre/" rel="bookmark" class="td-image-wrap" title="Bones and All, trailer italiano del film di Luca Guadagnino con Timothée Chalamet al cinema dal 23 novembre"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Bones and All, trailer italiano del film di Luca Guadagnino" title="Bones and All, trailer italiano del film di Luca Guadagnino con Timothée Chalamet al cinema dal 23 novembre" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/Bones-and-All-trailer-italiano-del-film-di-Luca-Guadagnino-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/bones-and-all-trailer-italiano-del-film-di-luca-guadagnino-con-timothee-chalamet-al-cinema-dal-23-novembre/" rel="bookmark" title="Bones and All, trailer italiano del film di Luca Guadagnino con Timothée Chalamet al cinema dal 23 novembre">Bones and All, trailer italiano del film di Luca Guadagnino con...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T15:06:54+00:00" >11 Ottobre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/bones-and-all-trailer-italiano-del-film-di-luca-guadagnino-con-timothee-chalamet-al-cinema-dal-23-novembre/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
</div>
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_635027a53ea41_rand td_block_template_12">
<style>
/* custom css */
.td_uid_5_635027a53ea41_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_635027a53ea41_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_635027a53edf9_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_635027a53edf9" ><script>var block_td_uid_6_635027a53edf9 = new tdBlock();
block_td_uid_6_635027a53edf9.id = "td_uid_6_635027a53edf9";
block_td_uid_6_635027a53edf9.atts = '{"custom_title":"HOT NEWS","custom_url":"","mx4_tl":"","post_ids":"-9329","category_ids":"27,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_635027a53edf9_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_635027a53edf9_rand","tdc_css_class_style":"td_uid_6_635027a53edf9_rand_style"}';
block_td_uid_6_635027a53edf9.td_column_number = "1";
block_td_uid_6_635027a53edf9.block_type = "td_block_15";
block_td_uid_6_635027a53edf9.post_count = "6";
block_td_uid_6_635027a53edf9.found_posts = "16";
block_td_uid_6_635027a53edf9.header_color = "";
block_td_uid_6_635027a53edf9.ajax_pagination_infinite_stop = "";
block_td_uid_6_635027a53edf9.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_635027a53edf9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>HOT NEWS</span></h4></div><div id=td_uid_6_635027a53edf9 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/i-10-film-piu-belli-di-sempre-secondo-imdb/" rel="bookmark" class="td-image-wrap" title="Imdb stabilisce quali sono i 10 film più belli di sempre: l&#8217;unico italiano è decimo, il primo fa discutere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il padrino, Il buono, il brutto, il cattivo e Pulp Fiction" title="Imdb stabilisce quali sono i 10 film più belli di sempre: l&#8217;unico italiano è decimo, il primo fa discutere" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/10/10-film-piu-belli-di-sempre-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/i-10-film-piu-belli-di-sempre-secondo-imdb/" rel="bookmark" title="Imdb stabilisce quali sono i 10 film più belli di sempre: l&#8217;unico italiano è decimo, il primo fa discutere">Imdb stabilisce quali sono i 10 film più belli di sempre:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/la-signora-in-giallo-torna-in-tv-10-cose-che-non-sai-sulla-serie/" rel="bookmark" class="td-image-wrap" title="La signora in giallo torna in tv: 10 cose che non sai sulla serie cult"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Angela Lansbury in La signora in giallo" title="La signora in giallo torna in tv: 10 cose che non sai sulla serie cult" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/08/La-signora-in-giallo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/serie-tv/" class="td-post-category">Serie TV</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/la-signora-in-giallo-torna-in-tv-10-cose-che-non-sai-sulla-serie/" rel="bookmark" title="La signora in giallo torna in tv: 10 cose che non sai sulla serie cult">La signora in giallo torna in tv: 10 cose che non...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/enrico-vanzina-intervista-attrice-piu-bella-virna-lisi-sapore-di-mare/" rel="bookmark" class="td-image-wrap" title="Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui ho lavorato? Virna Lisi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Virna Lisi in Sapore di mare" title="Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui ho lavorato? Virna Lisi&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/07/Virna-Lisi-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/enrico-vanzina-intervista-attrice-piu-bella-virna-lisi-sapore-di-mare/" rel="bookmark" title="Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui ho lavorato? Virna Lisi&#8221;">Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/bambino-di-nuovo-cinema-paradiso/" rel="bookmark" class="td-image-wrap" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bambino di nuovo cinema paradiso" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/03/bambino-di-nuovo-cinema-paradiso-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/bambino-di-nuovo-cinema-paradiso/" rel="bookmark" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio">Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" class="td-image-wrap" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tre scene dei film Quo vado?, La vita è bella e Il ciclone" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/I-film-italiani-con-maggiori-incassi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema">I film italiani con maggiori incassi: la classifica dei più visti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" class="td-image-wrap" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Clint Eastwood in Ispettore Callaghan: il caso Scorpio è tuo!" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Dirty-Harry-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film">L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_635027a543fe2_rand td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_635027a543fe2" ><script>var block_td_uid_7_635027a543fe2 = new tdBlock();
block_td_uid_7_635027a543fe2.id = "td_uid_7_635027a543fe2";
block_td_uid_7_635027a543fe2.atts = '{"custom_title":"","custom_url":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"[publications auth=all subj=all year=2022]","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_635027a543fe2_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_635027a543fe2_rand","tdc_css_class_style":"td_uid_7_635027a543fe2_rand_style"}';
block_td_uid_7_635027a543fe2.td_column_number = "1";
block_td_uid_7_635027a543fe2.block_type = "td_block_15";
block_td_uid_7_635027a543fe2.post_count = "0";
block_td_uid_7_635027a543fe2.found_posts = "0";
block_td_uid_7_635027a543fe2.header_color = "";
block_td_uid_7_635027a543fe2.ajax_pagination_infinite_stop = "";
block_td_uid_7_635027a543fe2.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_635027a543fe2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_635027a543fe2 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_635027a544ee3_rand td_block_template_12">
<style>
/* custom css */
.td_uid_8_635027a544ee3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_635027a544ee3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" alt="Play4Movie" title="Play4Movie" width="200" /></a></div><div class="footer-text-wrap">Magazine online dedicato al magico mondo dello spettacolo

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-5522"><a href="https://play4movie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@play4movie.com">Redazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2022 © 4Entertainment S.r.l. iscritta al Registro delle Imprese di Roma, Codice fiscale/Partita Iva 14062411005 – Numero REA RM - 1493399                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 635027a546de9
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/1bc9f04b0d5ee26af26d27a5a469c829.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>