<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <title>Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho - Play4Movie</title>
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2020/10/hp-4.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2019/05/favicon-P4M.png">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Clint Eastwood non si ferma: a 90 anni la leggenda di Hollywood sarà attore, regista e produttore del film Cry Macho, dal romanzo di N. Richard Nash."/>
<link rel="canonical" href="https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho - Play4Movie" />
<meta property="og:description" content="Clint Eastwood non si ferma: a 90 anni la leggenda di Hollywood sarà attore, regista e produttore del film Cry Macho, dal romanzo di N. Richard Nash." />
<meta property="og:url" content="https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/" />
<meta property="og:site_name" content="Play4Movie" />
<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
<meta property="article:tag" content="Clint Eastwood" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2020-10-07T09:05:14+00:00" />
<meta property="article:modified_time" content="2020-10-07T09:05:18+00:00" />
<meta property="og:updated_time" content="2020-10-07T09:05:18+00:00" />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2020/10/hp-4.jpg" />
<meta property="og:image:secure_url" content="https://play4movie.it/wp-content/uploads/2020/10/hp-4.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Clint Eastwood non si ferma: a 90 anni la leggenda di Hollywood sarà attore, regista e produttore del film Cry Macho, dal romanzo di N. Richard Nash." />
<meta name="twitter:title" content="Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho - Play4Movie" />
<meta name="twitter:site" content="@play4movie" />
<meta name="twitter:image" content="https://play4movie.it/wp-content/uploads/2020/10/hp-4.jpg" />
<meta name="twitter:creator" content="@play4movie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://play4movie.it/#organization","name":"Play4Movie","url":"https://play4movie.it/","sameAs":["https://www.facebook.com/p4m.it","https://www.instagram.com/play4movie/","https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ","https://twitter.com/play4movie"]},{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","publisher":{"@id":"https://play4movie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://play4movie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#webpage","url":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/","inLanguage":"it-IT","name":"Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"image":{"@type":"ImageObject","@id":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#primaryimage","url":"https://play4movie.it/wp-content/uploads/2020/10/hp-4.jpg","caption":""},"primaryImageOfPage":{"@id":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#primaryimage"},"datePublished":"2020-10-07T09:05:14+00:00","dateModified":"2020-10-07T09:05:18+00:00","description":"Clint Eastwood non si ferma: a 90 anni la leggenda di Hollywood sar\u00e0 attore, regista e produttore del film Cry Macho, dal romanzo di N. Richard Nash."},{"@type":"Article","@id":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#article","isPartOf":{"@id":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#webpage"},"author":{"@id":"https://play4movie.it/author/alessandro/#author","name":"Alessandro Zoppo"},"publisher":{"@id":"https://play4movie.it/#organization"},"headline":"Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho","datePublished":"2020-10-07T09:05:14+00:00","dateModified":"2020-10-07T09:05:18+00:00","commentCount":0,"mainEntityOfPage":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#webpage","image":{"@id":"https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/#primaryimage"},"keywords":"Clint Eastwood","articleSection":"Cinema Internazionale"},{"@type":"Person","@id":"https://play4movie.it/author/alessandro/#author","name":"Alessandro Zoppo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","url":"https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&d=mm&r=g","caption":"Alessandro Zoppo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho Feed dei commenti" href="https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://play4movie.it/wp-content/plugins/td-newsletter/style.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://play4movie.it/wp-content/themes/Newspaper/style.css?ver=9.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://play4movie.it/wp-content/themes/Newspaper-child/style.css?ver=9.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://play4movie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=0efffdb5d54304d2033d0c415272a0e3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://play4movie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.10" />
<link rel='shortlink' href='https://play4movie.it/?p=4746' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fclint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fclint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho%2F&#038;format=xml" />
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1ef1050164","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"1ef1050164","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://play4movie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8d745584-6792-458e-a339-3b26a8b999e2';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://play4movie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(17,17,17,0.9);
    }

    
    .td-sub-footer-container {
        background-color: #000000;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/film-al-cinema/",
                    "name": "Cinema"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/film-al-cinema/cinema-internazionale/",
                    "name": "Cinema Internazionale"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/",
                    "name": "Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4746 single-format-standard clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-2696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2696"><a href="http://paypal.me/play4movie/2">Supportaci anche tu!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f7e06669dbcf_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f7e06669dbcf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f7e06669dbcf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cinema" class="entry-crumb" href="https://play4movie.it/category/film-al-cinema/">Cinema</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cinema Internazionale" class="entry-crumb" href="https://play4movie.it/category/film-al-cinema/cinema-internazionale/">Cinema Internazionale</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-4746" class="post-4746 post type-post status-publish format-standard has-post-thumbnail category-cinema-internazionale category-senza-categoria tag-clint-eastwood" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li><li class="entry-category"><a  href="https://play4movie.it/category/film-al-cinema/cinema-internazionale/">Cinema Internazionale</a></li><li class="entry-category"><a  href="https://play4movie.it/category/senza-categoria/">Senza categoria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho</h1>

                                    <p class="td-post-sub-title">Clint sarà attore, regista e produttore dell'adattamento del romanzo scritto da N. Richard Nash</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T11:05:14+00:00" >7 Ottobre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fclint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho %0A%0A https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/&text=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho&url=https%3A%2F%2Fplay4movie.it%2Fclint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/&title=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho&body=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f7e06669fafe_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5f7e06669fafe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f7e06669fafe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p>Nemmeno la pandemia ferma <strong>Clint Eastwood</strong>. La leggenda di Hollywood, 90 anni compiuti lo scorso 31 maggio, è uno dei soggetti a maggior rischio per il Covid-19. Eppure non ha nessuna intenzione di farsi stoppare dal virus. La &#8220;guida morale&#8221; del cinema americano girerà un nuovo film con un titolo che già promette molto bene: <em>Cry Macho</em>. Eastwood non sarà soltanto regista, ma anche attore protagonista e produttore del progetto con la sua Malpaso per Warner Bros.</p>



<h2>Clint Eastwood, film
in arrivo a 90 anni</h2>



<p><strong><em>Cry Macho</em></strong> è basato sul romanzo omonimo scritto da <strong>N. Richard Nash</strong> nel 1975 e sarà ambientato nel 1978. Eastwood interpreterà Mike Milo, una star del rodeo in declino e allevatore di cavalli che si trova davanti una sfida ben più difficile delle gare sostenute in passato: riportare il figlio del suo ex capo dal Messico al Texas.</p>



<p>Il ragazzino, Rafo,
vive un&#8217;infanzia difficile con la madre alcolizzata. Milo accetta il compito
perché ha bisogno di soldi e gli viene offerta una ricompensa di 50mila
dollari. Durante il viaggio, Mike e Rafo imparano a conoscersi e cambieranno i
loro piani. L&#8217;uomo si innamora di una donna messicana, mentre l&#8217;adolescente
rivede l&#8217;idea che si è fatto del padre, che voleva davvero conoscere per
fuggire dall&#8217;inferno domestico in cui la madre l&#8217;aveva rinchiuso.</p>



<p>Sono molti anni che Eastwood pianifica l&#8217;idea di portare sul grande schermo <em>Cry Macho</em>. La prima bozza risale addirittura al 1988, ma in quel caso fu costretto a congelare il progetto per girare <em>Scommessa con la morte</em>, il quinto e ultimo capitolo della saga dell&#8217;ispettore Callahan. Il romanzo è poi finito nelle mani del regista Brad Furman (quello di <em>City of Lies &#8211; L&#8217;ora della verità</em> e <em>The Lincoln Lawyer</em>), che avrebbe voluto realizzarlo nel 2011 con Arnold Schwarzenegger protagonista. Anche quel progetto, però, è naufragato.</p>



<p>La sceneggiatura di questo adattamento, prodotto da Clint con Albert S. Ruddy, è stata scritta dallo stesso Nash insieme a Nick Schenk, già collaboratore di Eastwood ai copioni di<em> Gran Torino</em> e <em>Il corriere &#8211; The Mule</em>.</p>



<figure class="wp-block-image"><img src="https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-1024x576.jpg" alt="Clint Eastwood in una scena del film Il corriere - The Mule" class="wp-image-4747" srcset="https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-1024x576.jpg 1024w, https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-300x169.jpg 300w, https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-768x432.jpg 768w, https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-696x392.jpg 696w, https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-1068x601.jpg 1068w, https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood-747x420.jpg 747w, https://play4movie.it/wp-content/uploads/2020/10/Clint-Eastwood.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Clint Eastwood in una scena di The Mule (foto: Warner Bros.)</figcaption></figure>



<h3>Clint Eastwood, età
non è un problema: arriva Cry Macho</h3>



<p>Il sito <a href="https://deadline.com/2020/10/clint-eastwood-cry-macho-warner-bros-1234582757/" target="_blank" rel="noreferrer noopener" aria-label="Deadline (si apre in una nuova scheda)">Deadline</a> rivela che Eastwood ha già iniziato a cercare le location per le riprese, anche se Warner non ha ancora ufficializzato il via libera al progetto né comunicato una data di inizio dei ciak e una d&#8217;uscita nelle sale.</p>



<p>Al momento, Clint a parte, non è stato reso noto il nome di nessun altro attore del cast. L&#8217;ultimo lungometraggio diretto dal regista è stato <em>Richard Jewell </em>del 2019, basato sulla storia vera dell&#8217;agente di sicurezza accusato ingiustamente dell&#8217;attentato alle Olimpiadi di Atlanta del 1996. </p>



<p>In quel caso, Clint ha persino <a href="https://play4movie.it/clint-eastwood-si-rifiuta-di-lasciare-studi-incendio/">sfidato le fiamme di un incendio</a> divampato nei pressi degli studi Warner per terminare il film. Alla polizia che gli ordinava l&#8217;evacuazione, la leggenda del cinema ha risposto: &#8220;Sto bene. Scusate, ora ho un lavoro da finire&#8221;. </p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5f7e06669fce6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5f7e06669fce6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f7e06669fce6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/clint-eastwood/">Clint Eastwood</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fclint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho %0A%0A https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/&text=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho&url=https%3A%2F%2Fplay4movie.it%2Fclint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/&title=Clint+Eastwood+non+si+ferma%3A+a+90+anni+annuncia+il+suo+nuovo+film%2C+Cry+Macho">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho&body=https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/appello-di-piero-angela/">L&#8217;appello di Piero Angela per il virus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://play4movie.it/messaggio-di-arisa/">Il bellissimo messaggio di Arisa sull&#8217;accettazione</a></div></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/alessandro/"><img alt='' src='https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c050f455e7ebd4058e6f5bbd5ce677ee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2020-10-07T11:05:14+00:00"><meta itemprop="dateModified" content="2020-10-07T11:05:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/clint-eastwood-non-si-ferma-90-anni-annuncia-film-cry-macho/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Clint Eastwood non si ferma: a 90 anni annuncia il suo nuovo film, Cry Macho"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2020/10/hp-4.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="470"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f7e0666a1f7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f7e0666a1f7d" ><script>var block_td_uid_4_5f7e0666a1f7d = new tdBlock();
block_td_uid_4_5f7e0666a1f7d.id = "td_uid_4_5f7e0666a1f7d";
block_td_uid_4_5f7e0666a1f7d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f7e0666a1f7d_rand","td_column_number":3,"live_filter_cur_post_id":4746,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f7e0666a1f7d_rand","tdc_css_class_style":"td_uid_4_5f7e0666a1f7d_rand_style"}';
block_td_uid_4_5f7e0666a1f7d.td_column_number = "3";
block_td_uid_4_5f7e0666a1f7d.block_type = "td_block_related_posts";
block_td_uid_4_5f7e0666a1f7d.post_count = "3";
block_td_uid_4_5f7e0666a1f7d.found_posts = "36";
block_td_uid_4_5f7e0666a1f7d.header_color = "";
block_td_uid_4_5f7e0666a1f7d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f7e0666a1f7d.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5f7e0666a1f7d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f7e0666a5b19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f7e0666a1f7d" href="#">RELATED ARTICLES</a><a id="td_uid_6_5f7e0666a5b20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f7e0666a1f7d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5f7e0666a1f7d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/chadwick-boseman-morto-attore-black-panther/" rel="bookmark" class="td-image-wrap" title="Addio a Chadwick Boseman: muore a 43 anni la star di Black Panther"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Addio a Chadwick Boseman: muore a 43 anni la star di Black Panther" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/08/cb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-internazionale/" class="td-post-category">Cinema Internazionale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/chadwick-boseman-morto-attore-black-panther/" rel="bookmark" title="Addio a Chadwick Boseman: muore a 43 anni la star di Black Panther">Addio a Chadwick Boseman: muore a 43 anni la star di Black Panther</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/tom-cruise-nessuno-puo-correre-al-suo-fianco-nei-film/" rel="bookmark" class="td-image-wrap" title="Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/08/mission-trailer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-internazionale/" class="td-post-category">Cinema Internazionale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/tom-cruise-nessuno-puo-correre-al-suo-fianco-nei-film/" rel="bookmark" title="Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore">Nessuno può correre al fianco di Tom Cruise nei film in cui recita l&#8217;attore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/dirty-dancing-3-si-fara-jennifer-grey-cast/" rel="bookmark" class="td-image-wrap" title="Dirty Dancing 3 si farà e ci sarà anche Jennifer Grey"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Patrick Swayze e Jennifer Grey in una scena del film Dirty Dancing" title="Dirty Dancing 3 si farà e ci sarà anche Jennifer Grey" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/Dirty-Dancing-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-internazionale/" class="td-post-category">Cinema Internazionale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/dirty-dancing-3-si-fara-jennifer-grey-cast/" rel="bookmark" title="Dirty Dancing 3 si farà e ci sarà anche Jennifer Grey">Dirty Dancing 3 si farà e ci sarà anche Jennifer Grey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f7e0666a1f7d" data-td_block_id="td_uid_4_5f7e0666a1f7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f7e0666a1f7d" data-td_block_id="td_uid_4_5f7e0666a1f7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5f7e0666a8438_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_5f7e0666a8438_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5f7e0666a8438_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f7e0666a8811_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5f7e0666a8811" ><script>var block_td_uid_8_5f7e0666a8811 = new tdBlock();
block_td_uid_8_5f7e0666a8811.id = "td_uid_8_5f7e0666a8811";
block_td_uid_8_5f7e0666a8811.atts = '{"custom_title":"I PI\u00d9 POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f7e0666a8811_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f7e0666a8811_rand","tdc_css_class_style":"td_uid_8_5f7e0666a8811_rand_style"}';
block_td_uid_8_5f7e0666a8811.td_column_number = "1";
block_td_uid_8_5f7e0666a8811.block_type = "td_block_7";
block_td_uid_8_5f7e0666a8811.post_count = "4";
block_td_uid_8_5f7e0666a8811.found_posts = "658";
block_td_uid_8_5f7e0666a8811.header_color = "#";
block_td_uid_8_5f7e0666a8811.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f7e0666a8811.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_8_5f7e0666a8811);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ POPOLARI</span></h4></div><div id=td_uid_8_5f7e0666a8811 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/sfogo-di-adriana-volpe/" rel="bookmark" class="td-image-wrap" title="Lo sfogo di Adriana Volpe contro la chiusura di Mezzogiorno in Famiglia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="sfogo di adriana volpe" title="Lo sfogo di Adriana Volpe contro la chiusura di Mezzogiorno in Famiglia" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/sfogo-di-adriana-volpe-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sfogo-di-adriana-volpe/" rel="bookmark" title="Lo sfogo di Adriana Volpe contro la chiusura di Mezzogiorno in Famiglia">Lo sfogo di Adriana Volpe contro la chiusura di Mezzogiorno in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T15:28:33+00:00" >24 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/amadeus-sulle-donne/" rel="bookmark" class="td-image-wrap" title="La frase di Amadeus sulle donne che ha fatto infuriare tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="amadeus sulle donne" title="La frase di Amadeus sulle donne che ha fatto infuriare tutti" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/01/amadeus-sulle-donne-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/amadeus-sulle-donne/" rel="bookmark" title="La frase di Amadeus sulle donne che ha fatto infuriare tutti">La frase di Amadeus sulle donne che ha fatto infuriare tutti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T20:37:44+00:00" >16 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/federico-figlio-di-bruno-vespa-ero-depresso/" rel="bookmark" class="td-image-wrap" title="Il figlio di Bruno Vespa: &#8220;Ero depresso, mi sentivo l&#8217;agnello nella tana dei lupi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Il figlio di Bruno Vespa con il padre" title="Il figlio di Bruno Vespa: &#8220;Ero depresso, mi sentivo l&#8217;agnello nella tana dei lupi&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/11/figlio-di-Bruno-Vespa-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/federico-figlio-di-bruno-vespa-ero-depresso/" rel="bookmark" title="Il figlio di Bruno Vespa: &#8220;Ero depresso, mi sentivo l&#8217;agnello nella tana dei lupi&#8221;">Il figlio di Bruno Vespa: &#8220;Ero depresso, mi sentivo l&#8217;agnello nella...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T15:21:36+00:00" >1 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/andrea-bocelli-contro-il-covid/" rel="bookmark" class="td-image-wrap" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="andrea bocelli contro il covid" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/andrea-bocelli-contro-il-covid-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/andrea-bocelli-contro-il-covid/" rel="bookmark" title="Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;">Andrea Bocelli contro il Covid: &#8220;Mi sono sentito umiliato&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:14:27+00:00" >27 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5f7e0666a8811" data-td_block_id="td_uid_8_5f7e0666a8811">Load more<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5f7e0666aef25_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f7e0666aef25" ><script>var block_td_uid_9_5f7e0666aef25 = new tdBlock();
block_td_uid_9_5f7e0666aef25.id = "td_uid_9_5f7e0666aef25";
block_td_uid_9_5f7e0666aef25.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5f7e0666aef25_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f7e0666aef25_rand","tdc_css_class_style":"td_uid_9_5f7e0666aef25_rand_style"}';
block_td_uid_9_5f7e0666aef25.td_column_number = "1";
block_td_uid_9_5f7e0666aef25.block_type = "td_block_15";
block_td_uid_9_5f7e0666aef25.post_count = "4";
block_td_uid_9_5f7e0666aef25.found_posts = "658";
block_td_uid_9_5f7e0666aef25.header_color = "";
block_td_uid_9_5f7e0666aef25.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7e0666aef25.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_9_5f7e0666aef25);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5f7e0666aef25 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/luca-argentero-sulle-donne/" rel="bookmark" class="td-image-wrap" title="Le parole di Luca Argentero sulle donne fanno discutere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Le parole di Luca Argentero sulle donne fanno discutere" title="Le parole di Luca Argentero sulle donne fanno discutere" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/09/luca-argentero-sulle-donne-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/luca-argentero-sulle-donne/" rel="bookmark" title="Le parole di Luca Argentero sulle donne fanno discutere">Le parole di Luca Argentero sulle donne fanno discutere</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/omaggia-raimondo-vianello/" rel="bookmark" class="td-image-wrap" title="Mediaset omaggia Raimondo Vianello a 10 anni dalla scomparsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mediaset omaggia raimondo vianello" title="Mediaset omaggia Raimondo Vianello a 10 anni dalla scomparsa" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/04/mediaset-omaggia-raimondo-vianello-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/omaggia-raimondo-vianello/" rel="bookmark" title="Mediaset omaggia Raimondo Vianello a 10 anni dalla scomparsa">Mediaset omaggia Raimondo Vianello a 10 anni dalla scomparsa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/belen-e-stefano-de-martino-alla-notte-della-taranta-petizione/" rel="bookmark" class="td-image-wrap" title="Belen e Stefano De Martino alla Notte della Taranta: &#8220;No a uno show acchiappa chiappe&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belen e Stefano De Martino alla Notte della Taranta" title="Belen e Stefano De Martino alla Notte della Taranta: &#8220;No a uno show acchiappa chiappe&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/Belen-Stefano-De-Martino-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/belen-e-stefano-de-martino-alla-notte-della-taranta-petizione/" rel="bookmark" title="Belen e Stefano De Martino alla Notte della Taranta: &#8220;No a uno show acchiappa chiappe&#8221;">Belen e Stefano De Martino alla Notte della Taranta: &#8220;No a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/lorella-cuccarini-e-la-vita-in-diretta-non-confermata/" rel="bookmark" class="td-image-wrap" title="La vita in diretta, Lorella Cuccarini non confermata: la rivolta degli spettatori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lorella Cuccarini a La vita in diretta" title="La vita in diretta, Lorella Cuccarini non confermata: la rivolta degli spettatori" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/06/Lorella-Cuccarini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lorella-cuccarini-e-la-vita-in-diretta-non-confermata/" rel="bookmark" title="La vita in diretta, Lorella Cuccarini non confermata: la rivolta degli spettatori">La vita in diretta, Lorella Cuccarini non confermata: la rivolta degli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7e0666aef25" data-td_block_id="td_uid_9_5f7e0666aef25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f7e0666aef25" data-td_block_id="td_uid_9_5f7e0666aef25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5f7e0666b554a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5f7e0666b554a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5f7e0666b554a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" data-retina="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" alt="Play4Movie" title="Play4Movie" width="" /></a></div><div class="footer-text-wrap">Magazine dedicato al magico mondo delle star del cinema e della tv: interviste, trailer, fashion, news.

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Disclaimer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Privacy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2019 © 4Entertainment s.r.l. - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/grease-prequel-diventa-realta-summer-lovin/" rel="bookmark" class="td-image-wrap" title="Grease, il prequel diventa realtà: cosa sappiamo finora su Summer Lovin&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Olivia Newton-John e John Travolta in Grease" title="Grease, il prequel diventa realtà: cosa sappiamo finora su Summer Lovin&#8217;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/12/Grease-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/grease-prequel-diventa-realta-summer-lovin/" rel="bookmark" title="Grease, il prequel diventa realtà: cosa sappiamo finora su Summer Lovin&#8217;">Grease, il prequel diventa realtà: cosa sappiamo finora su Summer Lovin&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:46:30+00:00" >22 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/sherlock-holmes-film-netflix-eredi-conan-doyle-fanno-causa/" rel="bookmark" class="td-image-wrap" title="Sherlock Holmes, gli eredi di Conan Doyle fanno causa a Netflix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Millie Bobby Brown e Henry Cavill in una scena del film Enola Holmes" title="Sherlock Holmes, gli eredi di Conan Doyle fanno causa a Netflix" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/Enola-Holmes-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sherlock-holmes-film-netflix-eredi-conan-doyle-fanno-causa/" rel="bookmark" title="Sherlock Holmes, gli eredi di Conan Doyle fanno causa a Netflix">Sherlock Holmes, gli eredi di Conan Doyle fanno causa a Netflix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T11:18:48+00:00" >1 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/olivia-de-havilland-oggi-compie-104-anni-foto/" rel="bookmark" class="td-image-wrap" title="Olivia de Havilland, la Melania di Via col vento, compie 104 anni: la foto in bici spopola sul web"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Olivia de Havilland in una scena del film Via col vento" title="Olivia de Havilland, la Melania di Via col vento, compie 104 anni: la foto in bici spopola sul web" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/07/Olivia-de-Havilland-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/olivia-de-havilland-oggi-compie-104-anni-foto/" rel="bookmark" title="Olivia de Havilland, la Melania di Via col vento, compie 104 anni: la foto in bici spopola sul web">Olivia de Havilland, la Melania di Via col vento, compie 104...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T11:29:24+00:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 5f7e0666bb5f2
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>