<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <title>La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald - Play4Movie</title>
<link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2019/05/favicon-P4M.png">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald - Play4Movie" />
<meta property="og:description" content="La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald Lunghe trecce nere, faccia seria e battute di ghiaccio, ecco la Mercoledì Addams che ricordiamo, amiamo e identifichiamo con l’attrice che l’ha interpretata nel 1991, Christina Ricci. Quella dell’attrice statunitense di origini italiane è una carriera che copre più di trent’anni e che &hellip;" />
<meta property="og:url" content="https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/" />
<meta property="og:site_name" content="Play4Movie" />
<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2020-01-01T12:29:11+00:00" />
<meta property="article:modified_time" content="2020-01-03T16:34:26+00:00" />
<meta property="og:updated_time" content="2020-01-03T16:34:26+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald Lunghe trecce nere, faccia seria e battute di ghiaccio, ecco la Mercoledì Addams che ricordiamo, amiamo e identifichiamo con l’attrice che l’ha interpretata nel 1991, Christina Ricci. Quella dell’attrice statunitense di origini italiane è una carriera che copre più di trent’anni e che [&hellip;]" />
<meta name="twitter:title" content="La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald - Play4Movie" />
<meta name="twitter:site" content="@play4movie" />
<meta name="twitter:creator" content="@play4movie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://play4movie.it/#organization","name":"Play4Movie","url":"https://play4movie.it/","sameAs":["https://www.facebook.com/p4m.it","https://www.instagram.com/play4movie/","https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ","https://twitter.com/play4movie"]},{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","publisher":{"@id":"https://play4movie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://play4movie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/#webpage","url":"https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/","inLanguage":"it-IT","name":"La strabiliante carriera di Christina Ricci, da Mercoled\u00ec Addams a Zelda Fitzgerald - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"datePublished":"2020-01-01T12:29:11+00:00","dateModified":"2020-01-03T16:34:26+00:00"},{"@type":"Article","@id":"https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/#article","isPartOf":{"@id":"https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/#webpage"},"author":{"@id":"https://play4movie.it/author/andrea/#author","name":"Andrea"},"publisher":{"@id":"https://play4movie.it/#organization"},"headline":"La strabiliante carriera di Christina Ricci, da Mercoled\u00ec Addams a Zelda Fitzgerald","datePublished":"2020-01-01T12:29:11+00:00","dateModified":"2020-01-03T16:34:26+00:00","commentCount":0,"mainEntityOfPage":"https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/#webpage","articleSection":""},{"@type":"Person","@id":"https://play4movie.it/author/andrea/#author","name":"Andrea","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","url":"https://secure.gravatar.com/avatar/5576096677b1b76560b6ac0f0a7a7209?s=96&d=mm&r=g","caption":"Andrea"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald Feed dei commenti" href="https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://play4movie.it/wp-content/plugins/td-newsletter/style.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://play4movie.it/wp-content/themes/Newspaper/style.css?ver=9.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://play4movie.it/wp-content/themes/Newspaper-child/style.css?ver=9.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://play4movie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=0efffdb5d54304d2033d0c415272a0e3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://play4movie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://play4movie.it/?p=2338' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fla-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fla-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald%2F&#038;format=xml" />
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a26f80cc13","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"a26f80cc13","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://play4movie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8d745584-6792-458e-a339-3b26a8b999e2';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://play4movie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(17,17,17,0.9);
    }

    
    .td-sub-footer-container {
        background-color: #000000;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.play4movie.it/wp-content/uploads/2019/04/8.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/senza-categoria/",
                    "name": "Senza categoria"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/",
                    "name": "La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2338 single-format-standard la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/07/P4M-logo-mobile-grey-300x39.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" src="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://play4movie.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e0f7f2753954_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e0f7f2753954_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e0f7f2753954_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Senza categoria" class="entry-crumb" href="https://play4movie.it/category/senza-categoria/">Senza categoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-2338" class="post-2338 post type-post status-publish format-standard category-senza-categoria" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/senza-categoria/">Senza categoria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T13:29:11+00:00" >1 Gennaio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fla-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+strabiliante+carriera+di+Christina+Ricci%2C+da+Mercoled%C3%AC+Addams+a+Zelda+Fitzgerald&url=https%3A%2F%2Fplay4movie.it%2Fla-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/&amp;media=&description=La+strabiliante+carriera+di+Christina+Ricci%2C+da+Mercoled%C3%AC+Addams+a+Zelda+Fitzgerald">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+strabiliante+carriera+di+Christina+Ricci%2C+da+Mercoled%C3%AC+Addams+a+Zelda+Fitzgerald %0A%0A https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e0f7f2754b92_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5e0f7f2754b92_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e0f7f2754b92_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p><strong>La
strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda
Fitzgerald</strong></p>



<p>Lunghe trecce nere, faccia seria e battute di ghiaccio, ecco la
Mercoledì Addams che ricordiamo, amiamo e identifichiamo con l’attrice che l’ha
interpretata nel 1991, Christina Ricci. Quella dell’attrice statunitense di
origini italiane è una carriera che copre più di trent’anni e che le ha
permesso di esplorare diversi generi cinematografici interpretando personaggi
molti diversi tra loro.</p>



<p><strong><br>
I primi successi</strong></p>



<p><br>
Christina Ricci nasce nel 1980 a Santa Monica, in California, ma si trasferisce
presto con la famiglia nel New Jersey. È qui che viene notata da un talent
scout durante una recita natalizia e decide di intraprendere la carriera di
attrice. A dieci anni, dopo qualche apparizione in spot e programmi tv, entra
nel cast del lungometraggio <em>Sirene</em>, a
fianco di star del calibro di Cher e di Winona Ryder, film tratto dal <a href="https://www.ibs.it/sirene-libri-vintage-patty-dann/e/2560008411539">libro omonimo di Patty Dann</a> disponibile in Italia su IBS. Nella
pellicola Christina interpreta Kate, la figlia minore di Cher e sorella di
Winona Ryder, bambina prodigio nel mondo del nuoto. Il film ha cavalcato l’onda
della passione del pubblico per il mondo delle sirene tornata in auge nel 1989
grazie al film Disney La sirenetta, tanto che anche Christina Ricci stessa si è
fatta tatuare una sirenetta sulla caviglia sinistra. Da allora sono stati molti
i media e le aziende a riproporre il mondo acquatico delle sirene, come la
serie australiana <em>H</em><em>₂</em><em>0</em>, con protagoniste delle ragazze che diventano
sirene, acquistabile in DVD su Amazon, o la slot machine Mermaid Millions,
disponibile <a href="https://casino.betway.it/slot-machine-online/">sul casinò online</a> Betway Casinò, i
cui protagonisti sono delle sirenette e altri abitanti del mare. Tutte coloro
che invece vogliono diventare sirene oggi possono farlo <a href="https://www.sireneslifestyle.com/il-mermaiding/">imparando a nuotare con la coda</a> presso scuole come la Sirenes Mermaid
Lifestyle. Da quel momento la carriera di Christina Ricci prende il volo e
l’attrice appare in film e serie tv rimasti ancora oggi nella cultura popolare
come <em>Casper</em>, il primo film con
personaggi realizzati interamente in CGI, che divenne una delle pellicole con
maggior successo e campione di incassi per il 1995. Altro ruolo iconico è
quello di Mercoledì Addams, un’undicenne interessata solo al mondo del macabro
e alle torture, nei due film con protagonista la famiglia più dark e
irriverente della tv: <em>La famiglia Addams</em>
e <em>La famiglia Addams 2</em>, di cui da
poco è uscito il remake in versione animata.<br>
Nel giro di pochi anni Christina Ricci si fa notare anche per le sue
interpretazioni più adulte come quella nel drammatico <em>Tempesta di ghiaccio</em> di Ang Lee del 1997. Ambientato negli anni
‘70, il film racconta la storia di due famiglie, gli Hoods e i Carter e
Christina interpreta Wendy, una ragazza alle prese con l’adolescenza e i primi
amori interpretati da Elijah Wood e Adam Hann-Byrd. Il ruolo che le fa ricevere
una nomination ai Young Artists Awards come migliore attrice non protagonista.</p>



<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2F353559674700145%2Fphotos%2Fa.563689650353812%2F563689683687142%2F%3Ftype%3D3&#038;width=500" width="500" height="413" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>



<p><strong><br>
Un talento amato dalla critica</strong></p>



<p><br>
Nel 1999 Christina Ricci ritorna al mondo del gotico e dell’horror con un ruolo
in <em>Il mistero di Sleepy Hollow</em> di Tim
Burton, <a href="https://play4movie.it/film-al-cinema-dal-20-giugno-2019/">a fianco di Johnny
Depp</a>. Per questo film Christina si aggiudica un Saturn Awards per
l’interpretazione di Katrina Von Tassel, personaggio che assiste il personaggio
Ichabod Crane alla scoperta delle creature soprannaturali di Sleepy Hollow.
Negli anni sucessivi Christina Ricci continua ad apparire in ruoli importanti
in molte pellicole come <em>The Man Who Cried
– L’uomo che pianse</em> e <em>Prozac Nation</em>,
iniziando però a muovere i primi passi nel mondo delle serie tv, apparendo in
diverse puntate di <em>Ally McBeal</em>, e nel
mondo della produzione producendo e recitando nella commedia <em>Pumpkin</em>. Il mondo delle serie tv le dà
grandi soddisfazioni quando nel 2006 viene nominata agli Emmy Awards per la sua
performance in <em>Grey’s Anatomy</em>, il
celebre medical drama scritto da Shonda Rhimes trasmesso in Italia su La7. Nel
2009 avviene il suo debutto teatrale a Broadway, dove prende parte allo
spettacolo <em>Time Stands Still</em> di
Donald Marguiles con Laura Linney, e tornerà sul palcoscenico anche nel 2012
interpretando Ermia in <em>Sogno di una notte
di mezz’estate</em>. Negli ultimi dieci anni Christina Ricci si è divisa tra
serie tv e film, trovando però maggior successo nelle prime. La sua
interpretazione di Lizzie Borden nella serie targata Netflix <em>The Lizzie Borden Chronicles</em>, che
raccontano di un plurimo omicidio avvenuto nell’America di fine XIX secolo, ha
raccolto molte critiche positive e le ha regalato una nomination agli Screen
Actor Guild Awards. Nel 2017 per Amazon Video Christina ha interpretato Zelda
Fitzgerald, la tragica moglie del romanziere F. Scott Fitzgerald nella serie
dal titolo <em>Z: L’inizio di tutto</em>,
cancellata però dopo la prima stagione. Le capacità attoriali di Christina
Ricci sono spesso considerate dai critici come uno degli elementi migliori dei
film in cui lei è protagonista. Anche quando questi non sono di grande
successo, come nel caso di <em>Bucky Larson:
Born to Be a Star</em>, che ha raccolto lo 0% di voti positivi su Rotten
Tomatoes, o del recente <em>Distorted</em>, la
performance della Ricci è sempre elogiata come valida e accattivante, in
contrasto con la bassa qualità del resto della pellicola. Ampliando i suoi
orizzonti professionali, Christina Ricci ha intrapreso anche una carriera di
doppiatrice per videogiochi dando la sua voce, nella versione originale, a
diversi capitoli del gioco The Legend of Spyro come <em>The Legend of Spyro: a New Beginning</em> o <a href="https://www.playstation.com/it-it/games/the-legend-of-spyro-a-new-beginning-ps2/"><em>The Legendo of Spyro: The Eternal Night</em></a>, disponibili
su PlayStation 2, Xbox e GameCube.</p>



<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLizzieBordenChronicles%2Fposts%2F380440372161656%3A0&#038;width=500" width="500" height="468" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>



<p><br>
La carriera di Christina Ricci sembra inarrestabile: da bambina prodigio che ci
ha regalato personaggi indimenticabili, a donna le cui capacità recitative sono
elogiate da critica e spettatori, in grado di regalarci personaggi complessi e
divertenti, esplorando la profondità umana sia sul grande schermo, che in serie
tv e sul palcoscenico.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e0f7f2754d7f_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5e0f7f2754d7f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e0f7f2754d7f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M52278ScriptRootC715299">
        <div id="M52278PreloadC715299">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M52278ScriptRootC715299")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M52278ScriptRootC715299");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=715299;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/p/l/play4movie.com.715299.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fla-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+strabiliante+carriera+di+Christina+Ricci%2C+da+Mercoled%C3%AC+Addams+a+Zelda+Fitzgerald&url=https%3A%2F%2Fplay4movie.it%2Fla-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/&amp;media=&description=La+strabiliante+carriera+di+Christina+Ricci%2C+da+Mercoled%C3%AC+Addams+a+Zelda+Fitzgerald">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+strabiliante+carriera+di+Christina+Ricci%2C+da+Mercoled%C3%AC+Addams+a+Zelda+Fitzgerald %0A%0A https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/elena-sofia-ricci-diventa-rita-levi-montalcini-film-tv-rai-1/">Elena Sofia Ricci diventa Rita Levi Montalcini nel film tv di Rai 1</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://play4movie.it/barbara-palombelli-corso-francia-basta-ipocrisie-gaia-e-camilla/">Barbara Palombelli: &#8220;Basta ipocrisie su Gaia e Camilla&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/andrea/"><img alt='' src='https://secure.gravatar.com/avatar/5576096677b1b76560b6ac0f0a7a7209?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5576096677b1b76560b6ac0f0a7a7209?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/andrea/">Andrea</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea"></span><meta itemprop="datePublished" content="2020-01-01T13:29:11+00:00"><meta itemprop="dateModified" content="2020-01-03T17:34:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/la-strabiliante-carriera-di-christina-ricci-da-mercoledi-addams-a-zelda-fitzgerald/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2019/05/P4M-logo-esteso-300x40-300x39.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="La strabiliante carriera di Christina Ricci, da Mercoledì Addams a Zelda Fitzgerald"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e0f7f2756c22_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e0f7f2756c22" ><script>var block_td_uid_4_5e0f7f2756c22 = new tdBlock();
block_td_uid_4_5e0f7f2756c22.id = "td_uid_4_5e0f7f2756c22";
block_td_uid_4_5e0f7f2756c22.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e0f7f2756c22_rand","td_column_number":3,"live_filter_cur_post_id":2338,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e0f7f2756c22_rand","tdc_css_class_style":"td_uid_4_5e0f7f2756c22_rand_style"}';
block_td_uid_4_5e0f7f2756c22.td_column_number = "3";
block_td_uid_4_5e0f7f2756c22.block_type = "td_block_related_posts";
block_td_uid_4_5e0f7f2756c22.post_count = "3";
block_td_uid_4_5e0f7f2756c22.found_posts = "4";
block_td_uid_4_5e0f7f2756c22.header_color = "";
block_td_uid_4_5e0f7f2756c22.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0f7f2756c22.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5e0f7f2756c22);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e0f7f2758e4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e0f7f2756c22" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e0f7f2758e52" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e0f7f2756c22" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e0f7f2756c22 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/convenienza-online-gli-acquisti-migliori-da-fare-a-gennaio/" rel="bookmark" class="td-image-wrap" title="Convenienza online: gli acquisti migliori da fare a gennaio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Convenienza online: gli acquisti migliori da fare a gennaio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/12/photo-1543269865-0a740d43b90c-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/convenienza-online-gli-acquisti-migliori-da-fare-a-gennaio/" rel="bookmark" title="Convenienza online: gli acquisti migliori da fare a gennaio">Convenienza online: gli acquisti migliori da fare a gennaio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/carlo-verdone-in-farmacia/" rel="bookmark" class="td-image-wrap" title="Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carlo verdone in farmacia" title="Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/carlo-verdone-in-farmacia-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/senza-categoria/" class="td-post-category">Senza categoria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/carlo-verdone-in-farmacia/" rel="bookmark" title="Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;">Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/antonella-clerici-torna-rai-serata-evento-25-novembre/" rel="bookmark" class="td-image-wrap" title="Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Antonella Clerici" title="Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/09/Antonella-Clerici-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/antonella-clerici-torna-rai-serata-evento-25-novembre/" rel="bookmark" title="Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro">Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0f7f2756c22" data-td_block_id="td_uid_4_5e0f7f2756c22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e0f7f2756c22" data-td_block_id="td_uid_4_5e0f7f2756c22"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5e0f7f275b866_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_5e0f7f275b866_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e0f7f275b866_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e0f7f275ba99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e0f7f275ba99" ><script>var block_td_uid_8_5e0f7f275ba99 = new tdBlock();
block_td_uid_8_5e0f7f275ba99.id = "td_uid_8_5e0f7f275ba99";
block_td_uid_8_5e0f7f275ba99.atts = '{"custom_title":"I PI\u00d9 POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e0f7f275ba99_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e0f7f275ba99_rand","tdc_css_class_style":"td_uid_8_5e0f7f275ba99_rand_style"}';
block_td_uid_8_5e0f7f275ba99.td_column_number = "1";
block_td_uid_8_5e0f7f275ba99.block_type = "td_block_7";
block_td_uid_8_5e0f7f275ba99.post_count = "4";
block_td_uid_8_5e0f7f275ba99.found_posts = "313";
block_td_uid_8_5e0f7f275ba99.header_color = "#";
block_td_uid_8_5e0f7f275ba99.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0f7f275ba99.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_8_5e0f7f275ba99);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ POPOLARI</span></h4></div><div id=td_uid_8_5e0f7f275ba99 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/michelle-pfeiffer-e-angelina-jolie-in-magnificent/" rel="bookmark" class="td-image-wrap" title="Le meravigliose Michelle Pfeiffer e Angelina Jolie in Magnificent &#8211; Signora del Male"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="michelle pfeiffer e angelina jolie in maleficent" title="Le meravigliose Michelle Pfeiffer e Angelina Jolie in Magnificent &#8211; Signora del Male" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/michelle-pfeiffer-e-angelina-jolie-in-maleficent-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/michelle-pfeiffer-e-angelina-jolie-in-magnificent/" rel="bookmark" title="Le meravigliose Michelle Pfeiffer e Angelina Jolie in Magnificent &#8211; Signora del Male">Le meravigliose Michelle Pfeiffer e Angelina Jolie in Magnificent &#8211; Signora...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T14:02:34+00:00" >8 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/canale-5-palinsesto-autunno-2019-torna-celentano/" rel="bookmark" class="td-image-wrap" title="Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un&#039;immagine di Adrian - La serie" title="Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Adrian-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/canale-5-palinsesto-autunno-2019-torna-celentano/" rel="bookmark" title="Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano">Canale 5 svela il palinsesto dell&#8217;autunno 2019: torna Celentano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-05T11:58:59+00:00" >5 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/critica-alessandro-siani/" rel="bookmark" class="td-image-wrap" title="La critica ad Alessandro Siani: &#8220;Non è un comico, non fa ridere&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="critica ad alessandro siani" title="La critica ad Alessandro Siani: &#8220;Non è un comico, non fa ridere&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/critica-ad-alessandro-siani-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/critica-alessandro-siani/" rel="bookmark" title="La critica ad Alessandro Siani: &#8220;Non è un comico, non fa ridere&#8221;">La critica ad Alessandro Siani: &#8220;Non è un comico, non fa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T18:34:44+00:00" >21 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/massimo-giletti-su-barbara-durso/" rel="bookmark" class="td-image-wrap" title="Massimo Giletti su Barbara d&#8217;Urso e Pamela Prati: la frecciatina del presentatore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="massimo giletti su barbara d&#039;urso" title="Massimo Giletti su Barbara d&#8217;Urso e Pamela Prati: la frecciatina del presentatore" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/09/massimo-giletti-su-barbara-durso-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/massimo-giletti-su-barbara-durso/" rel="bookmark" title="Massimo Giletti su Barbara d&#8217;Urso e Pamela Prati: la frecciatina del presentatore">Massimo Giletti su Barbara d&#8217;Urso e Pamela Prati: la frecciatina del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T16:58:10+00:00" >26 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5e0f7f275ba99" data-td_block_id="td_uid_8_5e0f7f275ba99">Load more<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5e0f7f2762b6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e0f7f2762b6a" ><script>var block_td_uid_9_5e0f7f2762b6a = new tdBlock();
block_td_uid_9_5e0f7f2762b6a.id = "td_uid_9_5e0f7f2762b6a";
block_td_uid_9_5e0f7f2762b6a.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5e0f7f2762b6a_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e0f7f2762b6a_rand","tdc_css_class_style":"td_uid_9_5e0f7f2762b6a_rand_style"}';
block_td_uid_9_5e0f7f2762b6a.td_column_number = "1";
block_td_uid_9_5e0f7f2762b6a.block_type = "td_block_15";
block_td_uid_9_5e0f7f2762b6a.post_count = "4";
block_td_uid_9_5e0f7f2762b6a.found_posts = "313";
block_td_uid_9_5e0f7f2762b6a.header_color = "";
block_td_uid_9_5e0f7f2762b6a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0f7f2762b6a.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_9_5e0f7f2762b6a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5e0f7f2762b6a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/alessio-boni-fiction-giorgio-ambrosoli/" rel="bookmark" class="td-image-wrap" title="Alessio Boni sarà l&#8217;eroe borghese Ambrosoli: &#8220;Un esempio per l&#8217;Italia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Alessio Boni" title="Alessio Boni sarà l&#8217;eroe borghese Ambrosoli: &#8220;Un esempio per l&#8217;Italia&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Alessio-Boni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction/" class="td-post-category">Fiction</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/alessio-boni-fiction-giorgio-ambrosoli/" rel="bookmark" title="Alessio Boni sarà l&#8217;eroe borghese Ambrosoli: &#8220;Un esempio per l&#8217;Italia&#8221;">Alessio Boni sarà l&#8217;eroe borghese Ambrosoli: &#8220;Un esempio per l&#8217;Italia&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/temptation-island-2019-maria-de-filippi-spiega-successo/" rel="bookmark" class="td-image-wrap" title="Temptation Island, Maria De Filippi: &#8220;Piace perché liti e tradimenti riguardano tutti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il cast di Temptation Island 2019" title="Temptation Island, Maria De Filippi: &#8220;Piace perché liti e tradimenti riguardano tutti&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Temptation-Island-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/temptation-island-2019-maria-de-filippi-spiega-successo/" rel="bookmark" title="Temptation Island, Maria De Filippi: &#8220;Piace perché liti e tradimenti riguardano tutti&#8221;">Temptation Island, Maria De Filippi: &#8220;Piace perché liti e tradimenti riguardano...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-nuovo-spettacolo-di-gianni-morandi-stasera-gioco-a-casa/" rel="bookmark" class="td-image-wrap" title="Il nuovo spettacolo di Gianni Morandi: &#8220;Stasera gioco a casa&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="spettacolo di gianni morandi" title="Il nuovo spettacolo di Gianni Morandi: &#8220;Stasera gioco a casa&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/spettacolo-di-gianni-morandi-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-nuovo-spettacolo-di-gianni-morandi-stasera-gioco-a-casa/" rel="bookmark" title="Il nuovo spettacolo di Gianni Morandi: &#8220;Stasera gioco a casa&#8221;">Il nuovo spettacolo di Gianni Morandi: &#8220;Stasera gioco a casa&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/cachet-di-pamela-prati/" rel="bookmark" class="td-image-wrap" title="Il cachet di Pamela Prati rifiutato da Barbara D&#8217;Urso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cachet di pamela prati" title="Il cachet di Pamela Prati rifiutato da Barbara D&#8217;Urso" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/cachet-di-pamela-prati-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/cachet-di-pamela-prati/" rel="bookmark" title="Il cachet di Pamela Prati rifiutato da Barbara D&#8217;Urso">Il cachet di Pamela Prati rifiutato da Barbara D&#8217;Urso</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e0f7f2762b6a" data-td_block_id="td_uid_9_5e0f7f2762b6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e0f7f2762b6a" data-td_block_id="td_uid_9_5e0f7f2762b6a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5e0f7f2768198_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5e0f7f2768198_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e0f7f2768198_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" data-retina="https://www.play4movie.it/wp-content/uploads/2019/05/P4M.it-1200x445-300x111.png" alt="Play4Movie" title="Play4Movie" width="" /></a></div><div class="footer-text-wrap">Magazine dedicato al magico mondo delle star del cinema e della tv: interviste, trailer, fashion, news.

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Disclaimer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Privacy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2019 © 4Entertainment s.r.l. - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/le-star-del-cinema-e-lo-yoga-tantrico/" rel="bookmark" class="td-image-wrap" title="Le Star del Cinema e lo Yoga tantrico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le Star del Cinema e lo Yoga tantrico" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/09/Famolo-strano-Viaggi-di-nozze-con-Carlo-Verdone-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/le-star-del-cinema-e-lo-yoga-tantrico/" rel="bookmark" title="Le Star del Cinema e lo Yoga tantrico">Le Star del Cinema e lo Yoga tantrico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-24T16:03:06+00:00" >24 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/antonella-clerici-torna-rai-serata-evento-25-novembre/" rel="bookmark" class="td-image-wrap" title="Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Antonella Clerici" title="Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/09/Antonella-Clerici-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/antonella-clerici-torna-rai-serata-evento-25-novembre/" rel="bookmark" title="Antonella Clerici torna in Rai, o forse no: è caos sul suo futuro">Antonella Clerici torna in Rai, o forse no: è caos sul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T15:15:52+00:00" >25 Settembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 5e0f7f276b4fc
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>