<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2022/01/favicon-x100.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica - Play4Movie</title>
	<meta name="description" content="Non convince Lorena Cesarini nella seconda serata di Sanremo 2022: il monologo sul razzismo dell&#039;attrice bocciato da pubblico e critica." />
	<link rel="canonical" href="https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica - Play4Movie" />
	<meta property="og:description" content="Non convince Lorena Cesarini nella seconda serata di Sanremo 2022: il monologo sul razzismo dell&#039;attrice bocciato da pubblico e critica." />
	<meta property="og:url" content="https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/" />
	<meta property="og:site_name" content="Play4Movie" />
	<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
	<meta property="article:published_time" content="2022-02-03T09:59:16+00:00" />
	<meta property="article:modified_time" content="2022-02-03T09:59:17+00:00" />
	<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@play4movie" />
	<meta name="twitter:site" content="@play4movie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Zoppo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","description":"Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://play4movie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/#primaryimage","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini.jpg","width":1200,"height":675,"caption":"Lorena Cesarini a Sanremo 2022"},{"@type":"WebPage","@id":"https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/#webpage","url":"https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/","name":"Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"primaryImageOfPage":{"@id":"https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/#primaryimage"},"datePublished":"2022-02-03T09:59:16+00:00","dateModified":"2022-02-03T09:59:17+00:00","author":{"@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49"},"description":"Non convince Lorena Cesarini nella seconda serata di Sanremo 2022: il monologo sul razzismo dell'attrice bocciato da pubblico e critica.","breadcrumb":{"@id":"https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/"]}]},{"@type":"BreadcrumbList","@id":"https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://play4movie.it/"},{"@type":"ListItem","position":2,"name":"Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica"}]},{"@type":"Person","@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49","name":"Alessandro Zoppo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg","caption":"Alessandro Zoppo"},"description":"Classe 1980, sannita trapiantato a Roma, scrivo da più di dieci anni di cinema, musica, serie TV e televisione per siti web e (quando capita) per giornali.","sameAs":["https://it.linkedin.com/in/alessandrozoppo"],"url":"https://play4movie.it/author/alessandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica Feed dei commenti" href="https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/f469c2c83f5109091354f08094bc29a3.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/93c39d015669fd76029633bfe1161dc7.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/b4a9f29a6b2a5eef5597f575637879d1.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://play4movie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://play4movie.it/wp-json/wp/v2/posts/9282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://play4movie.it/?p=9282' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fsanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fsanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"484bd3aca5","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"484bd3aca5","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>
<meta name="facebook-domain-verification" content="0yv85x5m1eo66xj4fsbsgwf0uwicg2" />
<!-- Hotjar Tracking Code for https://play4movie.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2796935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/tv-e-spettacolo/",
                    "name": "TV e Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/",
                    "name": "Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029689794114395');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1029689794114395&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9282 single-format-standard sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo global-block-template-12 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li id="menu-item-8921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Film al cinema</a></li>
<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                <!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Film al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61fbce5b8d2ab_rand td_block_template_12">
<style>
/* custom css */
.td_uid_1_61fbce5b8d2ab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61fbce5b8d2ab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div align="center"><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i messaggi in TV e Spettacolo" class="entry-crumb" href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-9282" class="post-9282 post type-post status-publish format-standard has-post-thumbnail category-tv-e-spettacolo tag-amadeus tag-sanremo tag-sanremo-2022" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica</h1>

                                    <p class="td-post-sub-title">L'attrice di origini senegalesi porta all'Ariston le parole di Tahar Ben Jelloun ma la retorica dell'intervento fa irritare pubblico e analisti</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T10:59:16+00:00" >3 Febbraio 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fsanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica %0A%0A https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/&text=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica&url=https%3A%2F%2Fplay4movie.it%2Fsanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/&title=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica&body=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_61fbce5b8f3c2_rand td_block_template_12">
<style>
/* custom css */
.td_uid_2_61fbce5b8f3c2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_61fbce5b8f3c2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p>La <strong>seconda serata</strong> di <strong>Sanremo 2022 </strong>è quella di <strong>Lorena Cesarini</strong>. L&#8217;attrice di mamma senegalese e papà italiano, lanciata da Zoro e dalla serie <em>Suburra</em>, affianca Amadeus nel secondo appuntamento del Festival, quello più delicato. Se gli ascolti, soprattutto grazie a Checco Zalone, sono eccellenti (11,3 milioni di telespettatori e il 55,8% di share: +13,7% rispetto allo scorso anno), non si può dire lo stesso per l&#8217;accoglienza che la critica riserva alla Cesarini. Tutta “colpa” del suo monologo sul razzismo.</p>



<h2>Sanremo 2022, seconda serata: Lorena Cesarini k.o.</h2>



<p>In apertura di serata, la seconda delle <a href="https://play4movie.it/amadeus-conduttrici-sanremo-2022-chi-sono-drusilla-foer-lorena-cesarini/" target="_blank" rel="noreferrer noopener">cinque co-conduttrici di Sanremo</a> porta in scena le parole di <strong>Tahar Ben Jelloun</strong> dal suo bestseller <em><strong>Il razzismo spiegato a mia figlia</strong></em>, edito da <a href="http://www.lanavediteseo.eu/item/il-razzismo-spiegato-a-mia-figlia/" target="_blank" rel="noreferrer noopener">La nave di Teseo</a>. Non solo: Cesarini rivela che a scuola e all&#8217;università non aveva mai subito razzismo, mentre dopo che si è diffusa la notizia della sua partecipazione a Sanremo, ha ricevuto numerosi messaggi di odio sui social.</p>



<blockquote class="wp-block-quote"><p>Ora a 34 anni scopro che non è vero che sono un&#8217;italiana come tante, che resto una nera. Fino a ora nessuno aveva sentito l&#8217;urgenza di dirmelo e invece appena Ama ha dato questa notizia, delle persone hanno voluto dirlo a tutti. Evidentemente il colore della pelle è ancora un problema.</p></blockquote>



<p>Cesarini legge alcune frasi tremende che sono apparse sui social. Da “Non se lo merita, l&#8217;hanno chiamata lì perché è nera” a “Forse l&#8217;hanno chiamata per lavare le scale e annaffiare i fiori”.</p>



<p>L&#8217;attrice racconta di esserci rimasta male. Si è arrabbiata parecchio e ce n&#8217;è voluta per incassare queste critiche ridicole. Lorena ammette che non è a Sanremo per impartire lezioni. Tuttavia, smaltita la rabbia, le è rimasta dentro una domanda: perché?</p>



<blockquote class="wp-block-quote"><p>Perché c&#8217;è chi si indigna per la mia presenza su questo palco? Perché c&#8217;è gente che ha problemi con il colore della mia pelle?</p></blockquote>



<p>L&#8217;attrice chiude il monologo tra le lacrime con il pezzo da Tahar Ben Jelloun. L&#8217;emozione è genuina, ma mancano la spigliatezza e la presenza scenica nel resto della serata per convincere pubblico e analisti. Tanto che nelle pagelle del giorno dopo, si ricorda soltanto il “predicozzo” e non mancano le critiche.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-1024x576.jpg" alt="Lorena Cesarini a Sanremo 2022" class="wp-image-9283" srcset="https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-1024x576.jpg 1024w, https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-300x169.jpg 300w, https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-768x432.jpg 768w, https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-696x392.jpg 696w, https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-1068x601.jpg 1068w, https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-747x420.jpg 747w, https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Lorena Cesarini a Sanremo 2022 (foto: RaiPlay)</figcaption></figure>



<h3>Lorena Cesarini, Sanremo 2022 è &#8220;un disastro&#8221; per Selvaggia Lucarelli</h3>



<p>Particolarmente aggressivo è l&#8217;editoriale di <strong>Selvaggia Lucarelli</strong> apparso sulle pagine di <em>Domani</em>. La giornalista definisce l&#8217;apparizione di Lorena Cesarini “un disastro”. </p>



<p>“Non è che non sia vero che l&#8217;Italia sia un paese pieno di gente razzista – scrive la Lucarelli –, ma perché tutto sulle spalle gracili di questa donna? Perché non poteva godersi il suo momento e la sua serata come Fiorello, Amadeus, Zalone anziché indossare il vestito della vittima che deve dire per forza qualcosa che scuota le coscienze, perché una donna che sale sul palco non può essere semplicemente brava e divertente? No, deve avere l&#8217;investitura della missione. Pure se non ha l&#8217;impalcatura, la struttura per sostenerla”. </p>



<p>“Alla fine di quello sgangherato discorso retorico e quel vittimismo scolastico da prima serata a Sanremo – conclude la blogger – è finita per sembrare non chi combatte, ma chi soccombe”. A legittimare quel “Sei bellissima!” che ha esclamato qualcuno dalla platea e quel “Carina sei” che le ha rivolto Iva Zanicchi quando le due si sono incrociate sul palco.</p>



<iframe loading="lazy" src="https://www.facebook.com/plugins/video.php?height=320&#038;href=https%3A%2F%2Fwww.facebook.com%2Flanavediteseoed%2Fvideos%2F329470605733583%2F&#038;show_text=false&#038;width=560&#038;t=0" width="560" height="320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_61fbce5b8f6d0_rand td_block_template_12">
<style>
/* custom css */
.td_uid_3_61fbce5b8f6d0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_61fbce5b8f6d0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/amadeus/">Amadeus</a></li><li><a href="https://play4movie.it/tag/sanremo/">sanremo</a></li><li><a href="https://play4movie.it/tag/sanremo-2022/">Sanremo 2022</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fsanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica %0A%0A https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/&text=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica&url=https%3A%2F%2Fplay4movie.it%2Fsanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/&title=Sanremo+2022%2C+il+monologo+sul+razzismo+di+Lorena+Cesarini+massacrato+dalla+critica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica&body=https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/fine-riprese-di-greta-e-le-favole-vere-con-raoul-bova-e-darko-peric-di-la-casa-di-carta/">Fine riprese di Greta e le favole vere, con Raoul Bova e Darko Perić di La casa di carta.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://play4movie.it/le-fate-ignoranti-trailer-ufficiale-della-nuova-serie-tv-dal-13-aprile-in-esclusiva-disney/">Le Fate Ignoranti, trailer ufficiale della nuova serie con Luca Argentero e Cristiana Capotondi</a></div></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/alessandro/"><img width="96" height="96" src="https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg 96w, https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo.jpg 300w, https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-150x150.jpg 150w, https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-24x24.jpg 24w, https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-48x48.jpg 48w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a></span></div><div class="td-author-description">Classe 1980, sannita trapiantato a Roma, scrivo da più di dieci anni di cinema, musica, serie TV e televisione per siti web e (quando capita) per giornali.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/alessandrozoppo" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2022-02-03T10:59:16+00:00"><meta itemprop="dateModified" content="2022-02-03T10:59:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_61fbce5b9132f_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_61fbce5b9132f" ><script>var block_td_uid_4_61fbce5b9132f = new tdBlock();
block_td_uid_4_61fbce5b9132f.id = "td_uid_4_61fbce5b9132f";
block_td_uid_4_61fbce5b9132f.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_61fbce5b9132f_rand","td_column_number":3,"live_filter_cur_post_id":9282,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_61fbce5b9132f_rand","tdc_css_class_style":"td_uid_4_61fbce5b9132f_rand_style"}';
block_td_uid_4_61fbce5b9132f.td_column_number = "3";
block_td_uid_4_61fbce5b9132f.block_type = "td_block_related_posts";
block_td_uid_4_61fbce5b9132f.post_count = "9";
block_td_uid_4_61fbce5b9132f.found_posts = "570";
block_td_uid_4_61fbce5b9132f.header_color = "";
block_td_uid_4_61fbce5b9132f.ajax_pagination_infinite_stop = "";
block_td_uid_4_61fbce5b9132f.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_4_61fbce5b9132f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_61fbce5b92b5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_61fbce5b9132f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_61fbce5b92b63" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_61fbce5b9132f" href="#">ALTRI ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_4_61fbce5b9132f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-2022-prima-serata-ascolti-critica/" rel="bookmark" class="td-image-wrap" title="Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fiorello, Ornella Muti e Amadeus alla prima serata di Sanremo 2022" title="Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Fiorello-Ornella-Muti-e-Amadeus-a-Sanremo-2022-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-2022-prima-serata-ascolti-critica/" rel="bookmark" title="Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica">Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-2022-gli-sponsor-la-pubblicita-riparte-la-preziosa-gallina-dalle-uova-doro-della-rai/" rel="bookmark" class="td-image-wrap" title="Sanremo 2022, gli sponsor e la pubblicità: riparte la preziosa gallina dalle uova d&#8217;oro della Rai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanremo 2022 ingresso Ariston" title="Sanremo 2022, gli sponsor e la pubblicità: riparte la preziosa gallina dalle uova d&#8217;oro della Rai" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Sanremo-ingresso-Ariston-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-2022-gli-sponsor-la-pubblicita-riparte-la-preziosa-gallina-dalle-uova-doro-della-rai/" rel="bookmark" title="Sanremo 2022, gli sponsor e la pubblicità: riparte la preziosa gallina dalle uova d&#8217;oro della Rai">Sanremo 2022, gli sponsor e la pubblicità: riparte la preziosa gallina dalle uova d&#8217;oro della Rai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/beppe-vessicchio-positivo/" rel="bookmark" class="td-image-wrap" title="Beppe Vessicchio positivo: Sanremo a rischio?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="beppe vessicchio positivo" title="Beppe Vessicchio positivo: Sanremo a rischio?" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Schermata-2022-01-28-alle-19.51.54-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/beppe-vessicchio-positivo/" rel="bookmark" title="Beppe Vessicchio positivo: Sanremo a rischio?">Beppe Vessicchio positivo: Sanremo a rischio?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/fiorello-sanremo-2022-bagarre-casa-venezia/" rel="bookmark" class="td-image-wrap" title="Mistero sulla presenza di Fiorello a Sanremo: c&#8217;entra la bagarre su Palazzo Bernardo a Venezia?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fiorello e Amadeus a Sanremo e Palazzo Bernardo a Venezia" title="Mistero sulla presenza di Fiorello a Sanremo: c&#8217;entra la bagarre su Palazzo Bernardo a Venezia?" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Fiorello-Sanremo_Ca-Bernardo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fiorello-sanremo-2022-bagarre-casa-venezia/" rel="bookmark" title="Mistero sulla presenza di Fiorello a Sanremo: c&#8217;entra la bagarre su Palazzo Bernardo a Venezia?">Mistero sulla presenza di Fiorello a Sanremo: c&#8217;entra la bagarre su Palazzo Bernardo a Venezia?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/pupo-ucraina-black-list/" rel="bookmark" class="td-image-wrap" title="Pupo bandito dall&#8217;Ucraina: &#8220;Se mi presento alla loro frontiera mi arrestano&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Pupo" title="Pupo bandito dall&#8217;Ucraina: &#8220;Se mi presento alla loro frontiera mi arrestano&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Pupo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/pupo-ucraina-black-list/" rel="bookmark" title="Pupo bandito dall&#8217;Ucraina: &#8220;Se mi presento alla loro frontiera mi arrestano&#8221;">Pupo bandito dall&#8217;Ucraina: &#8220;Se mi presento alla loro frontiera mi arrestano&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ascolti-elezioni-quirinale-flop/" rel="bookmark" class="td-image-wrap" title="Le maratone sul Quirinale sono un flop: gli spettatori mollano i giornalisti iperpresenzialisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alberto Matano, Monica Maggioni e Enrico Mentana" title="Le maratone sul Quirinale sono un flop: gli spettatori mollano i giornalisti iperpresenzialisti" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/ascolti-elezioni-Quirinale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ascolti-elezioni-quirinale-flop/" rel="bookmark" title="Le maratone sul Quirinale sono un flop: gli spettatori mollano i giornalisti iperpresenzialisti">Le maratone sul Quirinale sono un flop: gli spettatori mollano i giornalisti iperpresenzialisti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-sangiovanni-minacciato/" rel="bookmark" class="td-image-wrap" title="Sanremo 2022: Sangiovanni minacciato di morte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sangiovanni minacciato" title="Sanremo 2022: Sangiovanni minacciato di morte" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Sangiovanni-minacciato-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-sangiovanni-minacciato/" rel="bookmark" title="Sanremo 2022: Sangiovanni minacciato di morte">Sanremo 2022: Sangiovanni minacciato di morte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/adriano-celentano-giuseppe-brindisi-interruttori-talk-show/" rel="bookmark" class="td-image-wrap" title="Celentano accusa Giuseppe Brindisi e gli &#8220;interruttori più velenosi del virus&#8221;: la replica del conduttore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Primo piano di Adriano Celentano e Giuseppe Brindisi" title="Celentano accusa Giuseppe Brindisi e gli &#8220;interruttori più velenosi del virus&#8221;: la replica del conduttore" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Celentano-Brindisi-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/adriano-celentano-giuseppe-brindisi-interruttori-talk-show/" rel="bookmark" title="Celentano accusa Giuseppe Brindisi e gli &#8220;interruttori più velenosi del virus&#8221;: la replica del conduttore">Celentano accusa Giuseppe Brindisi e gli &#8220;interruttori più velenosi del virus&#8221;: la replica del conduttore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/pillon-contro-drusilla-foer-a-sanremo/" rel="bookmark" class="td-image-wrap" title="Pillon contro Drusilla Foer a Sanremo: &#8220;Non potevano scegliere un padre di famiglia?&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Drusilla Foer a Sanremo" title="Pillon contro Drusilla Foer a Sanremo: &#8220;Non potevano scegliere un padre di famiglia?&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Drusilla-Foer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/pillon-contro-drusilla-foer-a-sanremo/" rel="bookmark" title="Pillon contro Drusilla Foer a Sanremo: &#8220;Non potevano scegliere un padre di famiglia?&#8221;">Pillon contro Drusilla Foer a Sanremo: &#8220;Non potevano scegliere un padre di famiglia?&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61fbce5b9132f" data-td_block_id="td_uid_4_61fbce5b9132f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61fbce5b9132f" data-td_block_id="td_uid_4_61fbce5b9132f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_61fbce5b9b6bd_rand td_block_template_12">
<style>
/* custom css */
.td_uid_7_61fbce5b9b6bd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_61fbce5b9b6bd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_14 td_block_widget td_uid_8_61fbce5b9bbb6_rand td-pb-full-cell td-pb-border-top td_block_template_12 td-column-1"  data-td-block-uid="td_uid_8_61fbce5b9bbb6" ><script>var block_td_uid_8_61fbce5b9bbb6 = new tdBlock();
block_td_uid_8_61fbce5b9bbb6.id = "td_uid_8_61fbce5b9bbb6";
block_td_uid_8_61fbce5b9bbb6.atts = '{"custom_title":"CURIOSIT\u00c0","custom_url":"","mx1_tl":"","post_ids":"","category_ids":"27","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_61fbce5b9bbb6_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_61fbce5b9bbb6_rand","tdc_css_class_style":"td_uid_8_61fbce5b9bbb6_rand_style"}';
block_td_uid_8_61fbce5b9bbb6.td_column_number = "1";
block_td_uid_8_61fbce5b9bbb6.block_type = "td_block_14";
block_td_uid_8_61fbce5b9bbb6.post_count = "8";
block_td_uid_8_61fbce5b9bbb6.found_posts = "12";
block_td_uid_8_61fbce5b9bbb6.header_color = "";
block_td_uid_8_61fbce5b9bbb6.ajax_pagination_infinite_stop = "";
block_td_uid_8_61fbce5b9bbb6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_61fbce5b9bbb6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CURIOSITÀ</span></h4></div><div id=td_uid_8_61fbce5b9bbb6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/flop-piu-clamorosi-al-cinema-di-film-italiani-e-film-internazionali-1/" rel="bookmark" class="td-image-wrap" title="I flop più clamorosi al cinema di film italiani e film internazionali #1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Flop più clamorosi al cinema #1" title="I flop più clamorosi al cinema di film italiani e film internazionali #1" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Flop-più-clamorosi-al-cinema-1-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/flop-piu-clamorosi-al-cinema-di-film-italiani-e-film-internazionali-1/" rel="bookmark" title="I flop più clamorosi al cinema di film italiani e film internazionali #1">I flop più clamorosi al cinema di film italiani e film internazionali #1</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T12:53:44+00:00" >15 Gennaio 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/film-di-natale-in-tv-2021/" rel="bookmark" class="td-image-wrap" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Scene di Una poltrona per due, Sabrina e Pinocchio" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/Film-di-Natale-in-tv-2021-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-di-natale-in-tv-2021/" rel="bookmark" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano">I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T13:29:49+00:00" >21 Dicembre 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/quasi-amici-intouchables-film-curiosita/" rel="bookmark" class="td-image-wrap" title="Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Anne Le Ny, François Cluzet e Omar Sy in una scena del film Quasi amici - Intouchables" title="Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/08/Quasi-amici-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/quasi-amici-intouchables-film-curiosita/" rel="bookmark" title="Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi">Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T14:27:39+00:00" >25 Agosto 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" class="td-image-wrap" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Tre scene dei film Quo vado?, La vita è bella e Il ciclone" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/I-film-italiani-con-maggiori-incassi-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema">I film italiani con maggiori incassi: la classifica dei più visti al cinema</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T11:55:06+00:00" >24 Gennaio 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/carlo-verdone-e-massimo-troisi/" rel="bookmark" class="td-image-wrap" title="Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Christian De Sica e Massimo Troisi e Carlo Verdone" title="Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/08/carlo-verdone-e-massimo-troisi-356x220.jpeg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/carlo-verdone-e-massimo-troisi/" rel="bookmark" title="Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi">Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T16:32:09+00:00" >24 Agosto 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/il-marchese-del-grillo-segreti-film/" rel="bookmark" class="td-image-wrap" title="Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Alberto Sordi e Giorgio Gobbi in una scena del film Il marchese del Grillo" title="Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/10/Il-marchede-del-Grillo-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-marchese-del-grillo-segreti-film/" rel="bookmark" title="Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film">Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-21T11:48:41+00:00" >21 Ottobre 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/carlo-verdone-in-farmacia/" rel="bookmark" class="td-image-wrap" title="Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="carlo verdone in farmacia" title="Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/10/carlo-verdone-in-farmacia-356x220.png"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/carlo-verdone-in-farmacia/" rel="bookmark" title="Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;">Lo strano caso di Carlo Verdone in farmacia: &#8220;Ho risolto un altro caso&#8221;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T16:22:44+00:00" >15 Ottobre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" class="td-image-wrap" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Un primo piano di Clint Eastwood in Ispettore Callaghan: il caso Scorpio è tuo!" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Dirty-Harry-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film">L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-19T12:23:29+00:00" >19 Gennaio 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_12 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_61fbce5ba4547_rand td_block_template_12">
<style>
/* custom css */
.td_uid_9_61fbce5ba4547_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_61fbce5ba4547_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_61fbce5ba48a8_rand td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_61fbce5ba48a8" ><script>var block_td_uid_10_61fbce5ba48a8 = new tdBlock();
block_td_uid_10_61fbce5ba48a8.id = "td_uid_10_61fbce5ba48a8";
block_td_uid_10_61fbce5ba48a8.atts = '{"custom_title":"","custom_url":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"[publications auth=all subj=all year=2022]","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_61fbce5ba48a8_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_61fbce5ba48a8_rand","tdc_css_class_style":"td_uid_10_61fbce5ba48a8_rand_style"}';
block_td_uid_10_61fbce5ba48a8.td_column_number = "1";
block_td_uid_10_61fbce5ba48a8.block_type = "td_block_15";
block_td_uid_10_61fbce5ba48a8.post_count = "0";
block_td_uid_10_61fbce5ba48a8.found_posts = "0";
block_td_uid_10_61fbce5ba48a8.header_color = "";
block_td_uid_10_61fbce5ba48a8.ajax_pagination_infinite_stop = "";
block_td_uid_10_61fbce5ba48a8.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_61fbce5ba48a8);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_61fbce5ba48a8 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_61fbce5ba5691_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_61fbce5ba5691" ><script>var block_td_uid_11_61fbce5ba5691 = new tdBlock();
block_td_uid_11_61fbce5ba5691.id = "td_uid_11_61fbce5ba5691";
block_td_uid_11_61fbce5ba5691.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_61fbce5ba5691_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_11_61fbce5ba5691_rand","tdc_css_class_style":"td_uid_11_61fbce5ba5691_rand_style"}';
block_td_uid_11_61fbce5ba5691.td_column_number = "1";
block_td_uid_11_61fbce5ba5691.block_type = "td_block_15";
block_td_uid_11_61fbce5ba5691.post_count = "8";
block_td_uid_11_61fbce5ba5691.found_posts = "1286";
block_td_uid_11_61fbce5ba5691.header_color = "";
block_td_uid_11_61fbce5ba5691.ajax_pagination_infinite_stop = "";
block_td_uid_11_61fbce5ba5691.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_11_61fbce5ba5691);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIMI ARTICOLI</span></h4></div><div id=td_uid_11_61fbce5ba5691 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/le-fate-ignoranti-trailer-ufficiale-della-nuova-serie-tv-dal-13-aprile-in-esclusiva-disney/" rel="bookmark" class="td-image-wrap" title="Le Fate Ignoranti, trailer ufficiale della nuova serie con Luca Argentero e Cristiana Capotondi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cristiana Capotondi e Luca Argentero nella serie Le Fate Ignoranti, la nuova serie Disney+ © photo credits: Romolo Eucalitto" title="Le Fate Ignoranti, trailer ufficiale della nuova serie con Luca Argentero e Cristiana Capotondi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Le-Fate-Ignoranti-trailer-ufficiale-della-nuova-serie-tv-Disney-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/in-uscita-su-disney-plus/" class="td-post-category">In uscita su Disney+</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/le-fate-ignoranti-trailer-ufficiale-della-nuova-serie-tv-dal-13-aprile-in-esclusiva-disney/" rel="bookmark" title="Le Fate Ignoranti, trailer ufficiale della nuova serie con Luca Argentero e Cristiana Capotondi">Le Fate Ignoranti, trailer ufficiale della nuova serie con Luca Argentero...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/" rel="bookmark" class="td-image-wrap" title="Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lorena Cesarini a Sanremo 2022" title="Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Lorena_Cesarini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-2022-seconda-serata-lorena-cesarini-monologo-razzismo/" rel="bookmark" title="Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla critica">Sanremo 2022, il monologo sul razzismo di Lorena Cesarini massacrato dalla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/fine-riprese-di-greta-e-le-favole-vere-con-raoul-bova-e-darko-peric-di-la-casa-di-carta/" rel="bookmark" class="td-image-wrap" title="Fine riprese di Greta e le favole vere, con Raoul Bova e Darko Perić di La casa di carta."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Greta e le favole vere diretto da Berardo Carboni, con Raoul Bova" title="Fine riprese di Greta e le favole vere, con Raoul Bova e Darko Perić di La casa di carta." data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Fine-riprese-di-Greta-e-le-favole-vere-con-Raoul-Bova-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano: anticipazioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fine-riprese-di-greta-e-le-favole-vere-con-raoul-bova-e-darko-peric-di-la-casa-di-carta/" rel="bookmark" title="Fine riprese di Greta e le favole vere, con Raoul Bova e Darko Perić di La casa di carta.">Fine riprese di Greta e le favole vere, con Raoul Bova...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/grazie-monica-con-la-vitti-si-spegne-la-passione-di-una-donna-speciale-ma-resta-la-memoria-indelebile-dei-suoi-mille-talenti/" rel="bookmark" class="td-image-wrap" title="Con la Vitti si spegne la passione di una donna speciale ma resta la memoria indelebile dei suoi mille talenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="È morta Monica Vitti" title="Con la Vitti si spegne la passione di una donna speciale ma resta la memoria indelebile dei suoi mille talenti" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Monica-Vitti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/grazie-monica-con-la-vitti-si-spegne-la-passione-di-una-donna-speciale-ma-resta-la-memoria-indelebile-dei-suoi-mille-talenti/" rel="bookmark" title="Con la Vitti si spegne la passione di una donna speciale ma resta la memoria indelebile dei suoi mille talenti">Con la Vitti si spegne la passione di una donna speciale...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/morta-monica-vitti/" rel="bookmark" class="td-image-wrap" title="Morta Monica Vitti, l&#8217;icona di un cinema che non c&#8217;è più"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="È morta Monica Vitti" title="Morta Monica Vitti, l&#8217;icona di un cinema che non c&#8217;è più" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Morta-Monica-Vitti-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/morta-monica-vitti/" rel="bookmark" title="Morta Monica Vitti, l&#8217;icona di un cinema che non c&#8217;è più">Morta Monica Vitti, l&#8217;icona di un cinema che non c&#8217;è più</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-2022-prima-serata-ascolti-critica/" rel="bookmark" class="td-image-wrap" title="Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fiorello, Ornella Muti e Amadeus alla prima serata di Sanremo 2022" title="Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Fiorello-Ornella-Muti-e-Amadeus-a-Sanremo-2022-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-2022-prima-serata-ascolti-critica/" rel="bookmark" title="Sanremo 2022, la prima serata vola negli ascolti ma non convince la critica">Sanremo 2022, la prima serata vola negli ascolti ma non convince...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/lettera-di-de-niro-a-paolo-sorretino/" rel="bookmark" class="td-image-wrap" title="La splendida lettera di De Niro a Paolo Sorrentino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="de niro a sorrentino" title="La splendida lettera di De Niro a Paolo Sorrentino" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/de-niro-a-sorrentino-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lettera-di-de-niro-a-paolo-sorretino/" rel="bookmark" title="La splendida lettera di De Niro a Paolo Sorrentino">La splendida lettera di De Niro a Paolo Sorrentino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-legionario-trailer-ufficiale-di-hleb-papou-al-cinema-dal-24-febbraio/" rel="bookmark" class="td-image-wrap" title="Il legionario, trailer ufficiale del film di Hleb Papou al cinema dal 24 febbraio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il legionario regia di Hleb Papou" title="Il legionario, trailer ufficiale del film di Hleb Papou al cinema dal 24 febbraio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/02/Il-Legionario-Daniel-e-celere_Il-Legionario-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-legionario-trailer-ufficiale-di-hleb-papou-al-cinema-dal-24-febbraio/" rel="bookmark" title="Il legionario, trailer ufficiale del film di Hleb Papou al cinema dal 24 febbraio">Il legionario, trailer ufficiale del film di Hleb Papou al cinema...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_61fbce5bab9b5_rand td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_61fbce5bab9b5" ><script>var block_td_uid_12_61fbce5bab9b5 = new tdBlock();
block_td_uid_12_61fbce5bab9b5.id = "td_uid_12_61fbce5bab9b5";
block_td_uid_12_61fbce5bab9b5.atts = '{"custom_title":"","custom_url":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"10","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_61fbce5bab9b5_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_12_61fbce5bab9b5_rand","tdc_css_class_style":"td_uid_12_61fbce5bab9b5_rand_style"}';
block_td_uid_12_61fbce5bab9b5.td_column_number = "1";
block_td_uid_12_61fbce5bab9b5.block_type = "td_block_15";
block_td_uid_12_61fbce5bab9b5.post_count = "0";
block_td_uid_12_61fbce5bab9b5.found_posts = "0";
block_td_uid_12_61fbce5bab9b5.header_color = "";
block_td_uid_12_61fbce5bab9b5.ajax_pagination_infinite_stop = "";
block_td_uid_12_61fbce5bab9b5.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_12_61fbce5bab9b5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_61fbce5bab9b5 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_61fbce5bac5a4_rand td_block_template_12">
<style>
/* custom css */
.td_uid_13_61fbce5bac5a4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_61fbce5bac5a4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" alt="Play4Movie" title="Play4Movie" width="200" /></a></div><div class="footer-text-wrap">Magazine online dedicato al magico mondo delle Star del Cinema e della Tv, con anteprime, trailer e recensioni sui Film in uscita e sulle Serie Tv, anticipazioni sulle Fiction in programmazione, approfondimenti, curiosità e notizie sempre aggiornate sulle arti dello spettacolo.

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-5522"><a href="https://play4movie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@play4movie.com">Pubblicità</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="mailto:redazione@play4movie.com">Collabora con noi</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2022 © <a href="https://play4movie.it">Play4Movie</a> - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/pippo-baudo-su-fedez-concertone-primo-maggio/" rel="bookmark" class="td-image-wrap" title="Pippo Baudo inchioda Fedez: &#8220;Avessi condotto io il Concertone gli avrei chiuso il microfono&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pippo Baudo e Fedez" title="Pippo Baudo inchioda Fedez: &#8220;Avessi condotto io il Concertone gli avrei chiuso il microfono&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/05/Pippo-Baudo-su-Fedez-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/pippo-baudo-su-fedez-concertone-primo-maggio/" rel="bookmark" title="Pippo Baudo inchioda Fedez: &#8220;Avessi condotto io il Concertone gli avrei chiuso il microfono&#8221;">Pippo Baudo inchioda Fedez: &#8220;Avessi condotto io il Concertone gli avrei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T10:17:49+00:00" >10 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/todaro-conticini-lite-dopo-ballando-con-le-stelle-2020/" rel="bookmark" class="td-image-wrap" title="Ballando con le stelle, scintille tra Todaro e Conticini: &#8220;Sciacquati la bocca&#8221;, &#8220;Tira fuori le p…&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Todaro Conticini con le loro compagne di ballo Isoardi e Kinnunen" title="Ballando con le stelle, scintille tra Todaro e Conticini: &#8220;Sciacquati la bocca&#8221;, &#8220;Tira fuori le p…&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/11/Todaro-Conticini-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/todaro-conticini-lite-dopo-ballando-con-le-stelle-2020/" rel="bookmark" title="Ballando con le stelle, scintille tra Todaro e Conticini: &#8220;Sciacquati la bocca&#8221;, &#8220;Tira fuori le p…&#8221;">Ballando con le stelle, scintille tra Todaro e Conticini: &#8220;Sciacquati la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T10:27:31+00:00" >24 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/penso-che-un-sogno-cosi-beppe-fiorello-rai-1-show-modugno/" rel="bookmark" class="td-image-wrap" title="Penso che un sogno così, che cos&#8217;è il programma one-man show di Beppe Fiorello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Penso che un sogno così, che cos&#8217;è il programma one-man show di Beppe Fiorello" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/12/Beppe-Fiorello-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/penso-che-un-sogno-cosi-beppe-fiorello-rai-1-show-modugno/" rel="bookmark" title="Penso che un sogno così, che cos&#8217;è il programma one-man show di Beppe Fiorello">Penso che un sogno così, che cos&#8217;è il programma one-man show...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:31:32+00:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/lucio-dalla-canzoni-diventeranno-musical/" rel="bookmark" class="td-image-wrap" title="L&#8217;omaggio a Lucio Dalla: le sue canzoni diventeranno un musical"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Lucio Dalla" title="L&#8217;omaggio a Lucio Dalla: le sue canzoni diventeranno un musical" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/Lucio-Dalla-home-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lucio-dalla-canzoni-diventeranno-musical/" rel="bookmark" title="L&#8217;omaggio a Lucio Dalla: le sue canzoni diventeranno un musical">L&#8217;omaggio a Lucio Dalla: le sue canzoni diventeranno un musical</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T14:01:06+00:00" >28 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/andrea-camilleri-ricoverato/" rel="bookmark" class="td-image-wrap" title="Lo scrittore Andrea Camilleri ricoverato: le condizioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="andrea camilleri ricoverato" title="Lo scrittore Andrea Camilleri ricoverato: le condizioni" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/andrea-camilleri-ricoverato-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/andrea-camilleri-ricoverato/" rel="bookmark" title="Lo scrittore Andrea Camilleri ricoverato: le condizioni">Lo scrittore Andrea Camilleri ricoverato: le condizioni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-17T15:35:26+00:00" >17 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-giovani-2020-vincitori-anche-leo-gassmann/" rel="bookmark" class="td-image-wrap" title="Sanremo 2020, ecco i Giovani che vedremo all&#8217;Ariston (c&#8217;è anche il figlio di Gassmann)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sanremo 2020, ecco i Giovani che vedremo all&#8217;Ariston (c&#8217;è anche il figlio di Gassmann)" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/12/Leo-Gassmann-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-giovani-2020-vincitori-anche-leo-gassmann/" rel="bookmark" title="Sanremo 2020, ecco i Giovani che vedremo all&#8217;Ariston (c&#8217;è anche il figlio di Gassmann)">Sanremo 2020, ecco i Giovani che vedremo all&#8217;Ariston (c&#8217;è anche il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T10:19:56+00:00" >20 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 61fbce5bb6705
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/1bc9f04b0d5ee26af26d27a5a469c829.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/ac70f02d549b672a8f62d8df877a19fb.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/71af512ed5972885c3d10e7ad07623f9.js' id='wphb-6-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>