<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2022/01/favicon-x100.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il successo e le polemiche su La Sposa con Serena Rossi</title>
	<meta name="description" content="Il successo e le polemiche su La Sposa con Serena Rossi, la fiction su Rai 1 che sta spopolando ma al tempo stesso scontentando molti spettatori" />
	<link rel="canonical" href="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il successo e le polemiche su La Sposa con Serena Rossi" />
	<meta property="og:description" content="Il successo e le polemiche su La Sposa con Serena Rossi, la fiction su Rai 1 che sta spopolando ma al tempo stesso scontentando molti spettatori" />
	<meta property="og:url" content="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/" />
	<meta property="og:site_name" content="Play4Movie" />
	<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
	<meta property="article:published_time" content="2022-01-24T17:43:15+00:00" />
	<meta property="article:modified_time" content="2022-01-24T18:34:17+00:00" />
	<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="798" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@play4movie" />
	<meta name="twitter:site" content="@play4movie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Marta Capuozzo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","description":"Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://play4movie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/#primaryimage","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official.jpg","width":1200,"height":798,"caption":"La sposa con Serena Rossi"},{"@type":"WebPage","@id":"https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/#webpage","url":"https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/","name":"Il successo e le polemiche su La Sposa con Serena Rossi","isPartOf":{"@id":"https://play4movie.it/#website"},"primaryImageOfPage":{"@id":"https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/#primaryimage"},"datePublished":"2022-01-24T17:43:15+00:00","dateModified":"2022-01-24T18:34:17+00:00","author":{"@id":"https://play4movie.it/#/schema/person/1e33686767ddd93c84e73ec1e2ab40e3"},"description":"Il successo e le polemiche su La Sposa con Serena Rossi, la fiction su Rai 1 che sta spopolando ma al tempo stesso scontentando molti spettatori","breadcrumb":{"@id":"https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/"]}]},{"@type":"BreadcrumbList","@id":"https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://play4movie.it/"},{"@type":"ListItem","position":2,"name":"Il successo e le polemiche su La Sposa con Serena Rossi"}]},{"@type":"Person","@id":"https://play4movie.it/#/schema/person/1e33686767ddd93c84e73ec1e2ab40e3","name":"Marta Capuozzo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-96x96.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-96x96.jpg","caption":"Marta Capuozzo"},"description":"Giornalista, insegnante, amante del marketing dei contenuti. Scrivo pi\u00f9 veloce di quanto parlo, ma solo perch\u00e9 la erre moscia mi rallenta; ascolto con amore le storie e sogno di scrivere la pi\u00f9 bella, bevo moltissimo t\u00e9 e saltello da un punto imprecisato all'altro di Napoli e del mondo, ansiosa di percorrere la prossima strada che mi aspetta.","url":"https://play4movie.it/author/marta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Il successo e le polemiche su La Sposa con Serena Rossi Feed dei commenti" href="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/f469c2c83f5109091354f08094bc29a3.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/93c39d015669fd76029633bfe1161dc7.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/b4a9f29a6b2a5eef5597f575637879d1.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://play4movie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://play4movie.it/wp-json/wp/v2/posts/8837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://play4movie.it/?p=8837' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fpolemiche-su-la-sposa-con-serena-rossi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Fpolemiche-su-la-sposa-con-serena-rossi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f8416d25ff","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"f8416d25ff","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>
<meta name="facebook-domain-verification" content="0yv85x5m1eo66xj4fsbsgwf0uwicg2" />
<!-- Hotjar Tracking Code for https://play4movie.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2796935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/fiction-in-tv/",
                    "name": "Fiction"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/",
                    "name": "Il successo e le polemiche su La Sposa con Serena Rossi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029689794114395');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1029689794114395&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8837 single-format-standard polemiche-su-la-sposa-con-serena-rossi global-block-template-12 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://play4movie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://play4movie.it/category/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://play4movie.it/category/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61ef46c60cf92_rand td_block_template_12">
<style>
/* custom css */
.td_uid_1_61ef46c60cf92_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61ef46c60cf92_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div align="center"><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i messaggi in Fiction" class="entry-crumb" href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il successo e le polemiche su La Sposa con Serena Rossi</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-8837" class="post-8837 post type-post status-publish format-standard has-post-thumbnail category-fiction-in-tv tag-rai1 tag-serena-rossi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Il successo e le polemiche su La Sposa con Serena Rossi</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T18:43:15+00:00" >24 Gennaio 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fpolemiche-su-la-sposa-con-serena-rossi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi %0A%0A https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/&text=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi&url=https%3A%2F%2Fplay4movie.it%2Fpolemiche-su-la-sposa-con-serena-rossi%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/&title=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il successo e le polemiche su La Sposa con Serena Rossi&body=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_61ef46c60e79d_rand td_block_template_12">
<style>
/* custom css */
.td_uid_2_61ef46c60e79d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_61ef46c60e79d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<p>Con ben 6.568.000 spettatori (e con il 28.7% di share) la fiction La Sposa con Serena Rossi ha conquistato a pieni voti lo scettro della prima serata della domenica. La nuova puntata della nuova produzione Rai Fiction, complice l&#8217;amatissima ex protagonista di <a href="https://play4movie.it/mina-settembre-2-si-fara/">Mina Settembre</a>&#8211; stavolta nelle vesti di Maria, donna meridionale costretta a un matrimonio per procura con un uomo del Nord &#8211; ha convinto gli spettatori italiani con il ritratto molto vivido e intenso di un&#8217;Italia anni &#8217;50/&#8217;60 particolarmente &#8216;spaccata&#8217; non solo tra Nord e Sud, ma tra classi sociali e tra donne e uomini. </p>



<p>La narrazione territoriale, tuttavia, ha destato non poche critiche da parte sia degli spettatori che da alcune istituzioni. Uno tra tutti Roberto Ciambetti, presidente del Consiglio regionale del Veneto, che ha tuonato: «<em>La serie è un falso storico che nuoce invece al racconto di una tragedia vissuta da molte italiane: paradossalmente i suoi cliché grotteschi e stereotipati mettono in ridicolo non solo i vicentini o i veneti, ma anche i calabresi e le donne calabresi e chi visse quella stagione</em>»</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="681" src="https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-1024x681.jpg" alt="La sposa con Serena Rossi" class="wp-image-8843" srcset="https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-1024x681.jpg 1024w, https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-300x200.jpg 300w, https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-768x511.jpg 768w, https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-696x463.jpg 696w, https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-1068x710.jpg 1068w, https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-632x420.jpg 632w, https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>La sposa con Serena Rossi</figcaption></figure>



<p>A fargli eco l&#8217; ex presidente facente funzioni della Regione Calabria Nino Spirlì, che specifica: «<em>Parlano una strana lingua che non corrisponde a nessuna delle lingue di Calabria. I matrimoni per procura si facevano al limite per terre lontane (Americhe, Australia, Belgio… ). Forse, alcune delle nostre donne sono partite per il Piemonte, o la Valle d’Aosta e la Liguria, dove si erano già installati gruppi di calabresi, ma certamente non per il Veneto, che era regione depressa più della Calabria</em>».</p>



<h2>Arriva la stangata sulla fiction La Sposa con Serena Rossi</h2>



<p>Dalle pagine de Il Corriere della sera, la &#8216;furia&#8217; contro la fiction la Sposa con Serena Rossi tuona infine così: “<em>C’è l’intero catalogo dei luoghi comuni sul Veneto nella fiction tv</em>”, ovvero un&#8217;ambientazione caratterizzata da “<em>una nebbia perenne, case umide e sporche, miseria</em>”, “<em>il tintinnio dei bicchieri nell’osteria, che fa passare l’idea di un’umanità rintronata dall’alcol. C’è il dialetto nelle varianti grevi e quasi impronunciabili</em>”, o anche donne “<em>come serve trattate peggio delle bestie</em>”. </p>



<p>Anche a voi è sembrata troppo piena di stereotipi o vi sta piacendo?</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_61ef46c60e9f4_rand td_block_template_12">
<style>
/* custom css */
.td_uid_3_61ef46c60e9f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_61ef46c60e9f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/rai1/">Rai1</a></li><li><a href="https://play4movie.it/tag/serena-rossi/">serena rossi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fplay4movie.it%2Fpolemiche-su-la-sposa-con-serena-rossi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi %0A%0A https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/&text=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi&url=https%3A%2F%2Fplay4movie.it%2Fpolemiche-su-la-sposa-con-serena-rossi%2F&via=Play4Movie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/&title=Il+successo+e+le+polemiche+su+La+Sposa+con+Serena+Rossi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il successo e le polemiche su La Sposa con Serena Rossi&body=https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://play4movie.it/assassinio-sul-nilo-trailer-italiano-del-nuovo-film-di-e-con-kenneth-branagh-al-cinema-dal-10-febbraio/">Assassinio sul Nilo, trailer italiano del nuovo film di e con Kenneth Branagh al cinema dal 10 febbraio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://play4movie.it/author/marta/"><img width="96" height="96" src="https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-96x96.jpg 96w, https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1.jpg 300w, https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-150x150.jpg 150w, https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-24x24.jpg 24w, https://play4movie.it/wp-content/uploads/2021/11/Marta_Capuozzo-1-48x48.jpg 48w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a></span></div><div class="td-author-description">Giornalista, insegnante, amante del marketing dei contenuti. Scrivo più veloce di quanto parlo, ma solo perché la erre moscia mi rallenta; ascolto con amore le storie e sogno di scrivere la più bella, bevo moltissimo té e saltello da un punto imprecisato all'altro di Napoli e del mondo, ansiosa di percorrere la prossima strada che mi aspetta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marta Capuozzo"></span><meta itemprop="datePublished" content="2022-01-24T18:43:15+00:00"><meta itemprop="dateModified" content="2022-01-24T19:34:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Il successo e le polemiche su La Sposa con Serena Rossi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="798"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_61ef46c60ffaf_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_61ef46c60ffaf" ><script>var block_td_uid_4_61ef46c60ffaf = new tdBlock();
block_td_uid_4_61ef46c60ffaf.id = "td_uid_4_61ef46c60ffaf";
block_td_uid_4_61ef46c60ffaf.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_61ef46c60ffaf_rand","td_column_number":3,"live_filter_cur_post_id":8837,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_61ef46c60ffaf_rand","tdc_css_class_style":"td_uid_4_61ef46c60ffaf_rand_style"}';
block_td_uid_4_61ef46c60ffaf.td_column_number = "3";
block_td_uid_4_61ef46c60ffaf.block_type = "td_block_related_posts";
block_td_uid_4_61ef46c60ffaf.post_count = "9";
block_td_uid_4_61ef46c60ffaf.found_posts = "94";
block_td_uid_4_61ef46c60ffaf.header_color = "";
block_td_uid_4_61ef46c60ffaf.ajax_pagination_infinite_stop = "";
block_td_uid_4_61ef46c60ffaf.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_61ef46c60ffaf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_61ef46c611aef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_61ef46c60ffaf" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_61ef46c611af7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_61ef46c60ffaf" href="#">ALTRI ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_4_61ef46c60ffaf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/makari-2a-stagione-la-fiction-con-claudio-gioe-torna-su-rai-1-da-lunedi-7-febbraio/" rel="bookmark" class="td-image-wrap" title="Màkari 2ª stagione, la fiction con Claudio Gioè torna su Rai 1 da lunedì 7 febbraio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Claudio Gioè in Makari 2ª stagione" title="Màkari 2ª stagione, la fiction con Claudio Gioè torna su Rai 1 da lunedì 7 febbraio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Makari-2a-stagione-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/makari-2a-stagione-la-fiction-con-claudio-gioe-torna-su-rai-1-da-lunedi-7-febbraio/" rel="bookmark" title="Màkari 2ª stagione, la fiction con Claudio Gioè torna su Rai 1 da lunedì 7 febbraio">Màkari 2ª stagione, la fiction con Claudio Gioè torna su Rai 1 da lunedì 7 febbraio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/vita-manuel-bortuzzo-film-rai-1/" rel="bookmark" class="td-image-wrap" title="La vita di Manuel Bortuzzo diventa un film: ecco chi sarà il nuotatore ferito per errore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Manuel Bortuzzo" title="La vita di Manuel Bortuzzo diventa un film: ecco chi sarà il nuotatore ferito per errore" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Manuel-Bortuzzo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/vita-manuel-bortuzzo-film-rai-1/" rel="bookmark" title="La vita di Manuel Bortuzzo diventa un film: ecco chi sarà il nuotatore ferito per errore">La vita di Manuel Bortuzzo diventa un film: ecco chi sarà il nuotatore ferito per errore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/doc-nelle-tue-mani-2-ascolti-record/" rel="bookmark" class="td-image-wrap" title="Doc &#8211; Nelle tue mani riparte col botto: il commovente messaggio di ringraziamento ai fan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Luca Argentero è il Dottor Fanti in una scena della serie Doc - Nelle tue mani 2" title="Doc &#8211; Nelle tue mani riparte col botto: il commovente messaggio di ringraziamento ai fan" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Doc-Nelle-tue-mani-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/doc-nelle-tue-mani-2-ascolti-record/" rel="bookmark" title="Doc &#8211; Nelle tue mani riparte col botto: il commovente messaggio di ringraziamento ai fan">Doc &#8211; Nelle tue mani riparte col botto: il commovente messaggio di ringraziamento ai fan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/fiction-rai-1-gennaio-2022/" rel="bookmark" class="td-image-wrap" title="Le fiction di Rai 1 che iniziano a gennaio 2022: da La sposa a Non mi lasciare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Le fiction che aprono il 2022 di Rai 1: La sposa, Doc e Non mi lasciare" title="Le fiction di Rai 1 che iniziano a gennaio 2022: da La sposa a Non mi lasciare" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/fiction-Rai-1-gennaio-2022-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fiction-rai-1-gennaio-2022/" rel="bookmark" title="Le fiction di Rai 1 che iniziano a gennaio 2022: da La sposa a Non mi lasciare">Le fiction di Rai 1 che iniziano a gennaio 2022: da La sposa a Non mi lasciare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/blanca-2-si-fara-conferma-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="Blanca 2 si farà: ecco la conferma che aspettavano tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Maria Chiara Giannetta e il cane Linneo in una scena della serie tv Blanca" title="Blanca 2 si farà: ecco la conferma che aspettavano tutti" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/Blanca-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/blanca-2-si-fara-conferma-seconda-stagione/" rel="bookmark" title="Blanca 2 si farà: ecco la conferma che aspettavano tutti">Blanca 2 si farà: ecco la conferma che aspettavano tutti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/elena-sofia-ricci-lascia-che-dio-ci-aiuti/" rel="bookmark" class="td-image-wrap" title="Ora è ufficiale: Elena Sofia Ricci lascia Che Dio ci aiuti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Elena Sofia Ricci in Che Dio ci aiuti" title="Ora è ufficiale: Elena Sofia Ricci lascia Che Dio ci aiuti" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/Che-Dio-ci-aiuti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/elena-sofia-ricci-lascia-che-dio-ci-aiuti/" rel="bookmark" title="Ora è ufficiale: Elena Sofia Ricci lascia Che Dio ci aiuti">Ora è ufficiale: Elena Sofia Ricci lascia Che Dio ci aiuti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/cuori-2-ci-sara-cosa-sappiamo-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="Cuori 2, cosa sappiamo sulla seconda stagione della fiction"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il cast della serie Cuori" title="Cuori 2, cosa sappiamo sulla seconda stagione della fiction" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/11/Cuori-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/cuori-2-ci-sara-cosa-sappiamo-seconda-stagione/" rel="bookmark" title="Cuori 2, cosa sappiamo sulla seconda stagione della fiction">Cuori 2, cosa sappiamo sulla seconda stagione della fiction</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/storia-di-una-famiglia-perbene-2-ci-sara-anticipazioni/" rel="bookmark" class="td-image-wrap" title="Storia di una famiglia perbene 2 ci sarà? La (mezza) conferma di Simona Cavallari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Federica Torchetti e Carmine Buschini in una scena della serie Storia di una famiglia perbene" title="Storia di una famiglia perbene 2 ci sarà? La (mezza) conferma di Simona Cavallari" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/11/Storia-di-una-famiglia-perbene-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/storia-di-una-famiglia-perbene-2-ci-sara-anticipazioni/" rel="bookmark" title="Storia di una famiglia perbene 2 ci sarà? La (mezza) conferma di Simona Cavallari">Storia di una famiglia perbene 2 ci sarà? La (mezza) conferma di Simona Cavallari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/blanca-segreti-fiction-rai/" rel="bookmark" class="td-image-wrap" title="Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pierpaolo Spollon e Maria Chiara Giannetta in una scena di Blanca" title="Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/11/Blanca-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://play4movie.it/blanca-segreti-fiction-rai/" rel="bookmark" title="Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli">Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61ef46c60ffaf" data-td_block_id="td_uid_4_61ef46c60ffaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61ef46c60ffaf" data-td_block_id="td_uid_4_61ef46c60ffaf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_61ef46c61a498_rand td_block_template_12">
<style>
/* custom css */
.td_uid_7_61ef46c61a498_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_61ef46c61a498_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_61ef46c61a9e6_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_61ef46c61a9e6" ><script>var block_td_uid_8_61ef46c61a9e6 = new tdBlock();
block_td_uid_8_61ef46c61a9e6.id = "td_uid_8_61ef46c61a9e6";
block_td_uid_8_61ef46c61a9e6.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"https:\/\/play4movie.it\/","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_61ef46c61a9e6_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_61ef46c61a9e6_rand","tdc_css_class_style":"td_uid_8_61ef46c61a9e6_rand_style"}';
block_td_uid_8_61ef46c61a9e6.td_column_number = "1";
block_td_uid_8_61ef46c61a9e6.block_type = "td_block_3";
block_td_uid_8_61ef46c61a9e6.post_count = "8";
block_td_uid_8_61ef46c61a9e6.found_posts = "1253";
block_td_uid_8_61ef46c61a9e6.header_color = "";
block_td_uid_8_61ef46c61a9e6.ajax_pagination_infinite_stop = "";
block_td_uid_8_61ef46c61a9e6.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_8_61ef46c61a9e6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://play4movie.it/">ULTIMI ARTICOLI</a></h4><a href="https://play4movie.it/" class="td-pulldown-category"><span>Read more</span><i class="td-icon-category"></i></a></div><div id=td_uid_8_61ef46c61a9e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/" rel="bookmark" class="td-image-wrap" title="Il successo e le polemiche su La Sposa con Serena Rossi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="La sposa con Serena Rossi" title="Il successo e le polemiche su La Sposa con Serena Rossi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Serena-Rossi_official-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/" rel="bookmark" title="Il successo e le polemiche su La Sposa con Serena Rossi">Il successo e le polemiche su La Sposa con Serena Rossi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T18:43:15+00:00" >24 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/polemiche-su-la-sposa-con-serena-rossi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/assassinio-sul-nilo-trailer-italiano-del-nuovo-film-di-e-con-kenneth-branagh-al-cinema-dal-10-febbraio/" rel="bookmark" class="td-image-wrap" title="Assassinio sul Nilo, trailer italiano del nuovo film di e con Kenneth Branagh al cinema dal 10 febbraio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Assassinio sul Nilo immagine dal film" title="Assassinio sul Nilo, trailer italiano del nuovo film di e con Kenneth Branagh al cinema dal 10 febbraio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Assassinio-sul-Nilo-immagine-dal-film-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema: Trailer e Clip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/assassinio-sul-nilo-trailer-italiano-del-nuovo-film-di-e-con-kenneth-branagh-al-cinema-dal-10-febbraio/" rel="bookmark" title="Assassinio sul Nilo, trailer italiano del nuovo film di e con Kenneth Branagh al cinema dal 10 febbraio">Assassinio sul Nilo, trailer italiano del nuovo film di e con...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T15:09:13+00:00" >24 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/assassinio-sul-nilo-trailer-italiano-del-nuovo-film-di-e-con-kenneth-branagh-al-cinema-dal-10-febbraio/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" class="td-image-wrap" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Tre scene dei film Quo vado?, La vita è bella e Il ciclone" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/I-film-italiani-con-maggiori-incassi-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema">I film italiani con maggiori incassi: la classifica dei più visti...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T11:55:06+00:00" >24 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-principe-cerca-figlio-trailer-ufficiale-dal-3-marzo-su-prime-video/" rel="bookmark" class="td-image-wrap" title="Il principe cerca figlio, il trailer ufficiale per il sequel del cult movie con Eddie Murphy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Il Principe cerca Figlio © Amazon Studios" title="Il principe cerca figlio, il trailer ufficiale per il sequel del cult movie con Eddie Murphy" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Il-Principe-cerca-Figlio-©-Amazon-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-internazionale/" class="td-post-category">Cinema Internazionale</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-principe-cerca-figlio-trailer-ufficiale-dal-3-marzo-su-prime-video/" rel="bookmark" title="Il principe cerca figlio, il trailer ufficiale per il sequel del cult movie con Eddie Murphy">Il principe cerca figlio, il trailer ufficiale per il sequel del...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T15:45:19+00:00" >23 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/il-principe-cerca-figlio-trailer-ufficiale-dal-3-marzo-su-prime-video/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/a-qualcuno-piace-classico-11a-edizione-dal-25-gennaio-al-31-maggio-2022-ad-ingresso-gratuito/" rel="bookmark" class="td-image-wrap" title="A qualcuno piace classico, l&#8217;11° edizione dal 25 gennaio al 31 maggio 2022 ad ingresso gratuito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Catherine Deneuve in Les Parapluies de Cherbourg" title="A qualcuno piace classico, l&#8217;11° edizione dal 25 gennaio al 31 maggio 2022 ad ingresso gratuito" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Catherine-Deneuve-in-Les-Parapluies-de-Cherbourg-324x160.jpeg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/a-qualcuno-piace-classico-11a-edizione-dal-25-gennaio-al-31-maggio-2022-ad-ingresso-gratuito/" rel="bookmark" title="A qualcuno piace classico, l&#8217;11° edizione dal 25 gennaio al 31 maggio 2022 ad ingresso gratuito">A qualcuno piace classico, l&#8217;11° edizione dal 25 gennaio al 31...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T22:06:11+00:00" >22 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/a-qualcuno-piace-classico-11a-edizione-dal-25-gennaio-al-31-maggio-2022-ad-ingresso-gratuito/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/la-fiera-delle-illusioni-nightmare-alley-trailer-italiano-con-bradley-cooper-rooney-mara-e-cate-blanchett-al-cinema-dal-27-gennaio/" rel="bookmark" class="td-image-wrap" title="La fiera delle illusioni &#8211; Nightmare Alley, il trailer italiano del film con Bradley Cooper, Rooney Mara e Cate Blanchett al cinema dal 27 gennaio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="La Fiera delle Illusioni - Nightmare Alley immagine dal film" title="La fiera delle illusioni &#8211; Nightmare Alley, il trailer italiano del film con Bradley Cooper, Rooney Mara e Cate Blanchett al cinema dal 27 gennaio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/La-Fiera-delle-Illusioni-Nightmare-Alley-immagine-dal-film-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema: Trailer e Clip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/la-fiera-delle-illusioni-nightmare-alley-trailer-italiano-con-bradley-cooper-rooney-mara-e-cate-blanchett-al-cinema-dal-27-gennaio/" rel="bookmark" title="La fiera delle illusioni &#8211; Nightmare Alley, il trailer italiano del film con Bradley Cooper, Rooney Mara e Cate Blanchett al cinema dal 27 gennaio">La fiera delle illusioni &#8211; Nightmare Alley, il trailer italiano del...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T14:49:09+00:00" >21 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/la-fiera-delle-illusioni-nightmare-alley-trailer-italiano-con-bradley-cooper-rooney-mara-e-cate-blanchett-al-cinema-dal-27-gennaio/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/alda-d-eusanio-che-fine-ha-fatto-dopo-gf-vip/" rel="bookmark" class="td-image-wrap" title="Alda D&#8217;Eusanio è rimasta senza lavoro dopo il Gf Vip: &#8220;Ho fatto causa a Mediaset&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Un primo piano di Alda D&#039;Eusanio" title="Alda D&#8217;Eusanio è rimasta senza lavoro dopo il Gf Vip: &#8220;Ho fatto causa a Mediaset&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Alda-D-Eusanio-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/alda-d-eusanio-che-fine-ha-fatto-dopo-gf-vip/" rel="bookmark" title="Alda D&#8217;Eusanio è rimasta senza lavoro dopo il Gf Vip: &#8220;Ho fatto causa a Mediaset&#8221;">Alda D&#8217;Eusanio è rimasta senza lavoro dopo il Gf Vip: &#8220;Ho...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T11:31:14+00:00" >21 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/alda-d-eusanio-che-fine-ha-fatto-dopo-gf-vip/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sanremo-sangiovanni-minacciato/" rel="bookmark" class="td-image-wrap" title="Sanremo 2022: Sangiovanni minacciato di morte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Sangiovanni minacciato" title="Sanremo 2022: Sangiovanni minacciato di morte" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Sangiovanni-minacciato-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sanremo-sangiovanni-minacciato/" rel="bookmark" title="Sanremo 2022: Sangiovanni minacciato di morte">Sanremo 2022: Sangiovanni minacciato di morte</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-20T12:47:39+00:00" >20 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/sanremo-sangiovanni-minacciato/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_61ef46c625b8d_rand td_block_template_12">
<style>
/* custom css */
.td_uid_9_61ef46c625b8d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_61ef46c625b8d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_61ef46c6260c4_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_61ef46c6260c4" ><script>var block_td_uid_10_61ef46c6260c4 = new tdBlock();
block_td_uid_10_61ef46c6260c4.id = "td_uid_10_61ef46c6260c4";
block_td_uid_10_61ef46c6260c4.atts = '{"custom_title":"FAVORITI","custom_url":"https:\/\/play4movie.it\/category\/confidenze\/","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"27,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_61ef46c6260c4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_61ef46c6260c4_rand","tdc_css_class_style":"td_uid_10_61ef46c6260c4_rand_style"}';
block_td_uid_10_61ef46c6260c4.td_column_number = "1";
block_td_uid_10_61ef46c6260c4.block_type = "td_block_15";
block_td_uid_10_61ef46c6260c4.post_count = "10";
block_td_uid_10_61ef46c6260c4.found_posts = "12";
block_td_uid_10_61ef46c6260c4.header_color = "";
block_td_uid_10_61ef46c6260c4.ajax_pagination_infinite_stop = "";
block_td_uid_10_61ef46c6260c4.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_61ef46c6260c4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://play4movie.it/category/confidenze/">FAVORITI</a></h4><a href="https://play4movie.it/category/confidenze/" class="td-pulldown-category"><span>Read more</span><i class="td-icon-category"></i></a></div><div id=td_uid_10_61ef46c6260c4 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" class="td-image-wrap" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tre scene dei film Quo vado?, La vita è bella e Il ciclone" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/I-film-italiani-con-maggiori-incassi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema">I film italiani con maggiori incassi: la classifica dei più visti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" class="td-image-wrap" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Clint Eastwood in Ispettore Callaghan: il caso Scorpio è tuo!" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Dirty-Harry-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film">L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/remake-e-reboot-italiani-migliori/" rel="bookmark" class="td-image-wrap" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il conte Max, Suspiria e Calibro 9: alcuni tra i remake e reboot italiani migliori" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/remake-reboot-italiani-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/remake-e-reboot-italiani-migliori/" rel="bookmark" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali">I 10 remake e reboot italiani che non fanno rimpiangere gli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/flop-piu-clamorosi-al-cinema-di-film-italiani-e-film-internazionali-1/" rel="bookmark" class="td-image-wrap" title="I flop più clamorosi al cinema di film italiani e film internazionali #1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Flop più clamorosi al cinema #1" title="I flop più clamorosi al cinema di film italiani e film internazionali #1" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Flop-più-clamorosi-al-cinema-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/flop-piu-clamorosi-al-cinema-di-film-italiani-e-film-internazionali-1/" rel="bookmark" title="I flop più clamorosi al cinema di film italiani e film internazionali #1">I flop più clamorosi al cinema di film italiani e film...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-di-natale-in-tv-2021/" rel="bookmark" class="td-image-wrap" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Scene di Una poltrona per due, Sabrina e Pinocchio" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/Film-di-Natale-in-tv-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-di-natale-in-tv-2021/" rel="bookmark" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano">I 10 film da guardare in tv con la famiglia a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-marchese-del-grillo-segreti-film/" rel="bookmark" class="td-image-wrap" title="Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alberto Sordi e Giorgio Gobbi in una scena del film Il marchese del Grillo" title="Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/10/Il-marchede-del-Grillo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano: anticipazioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-marchese-del-grillo-segreti-film/" rel="bookmark" title="Il marchese del Grillo compie 40 anni: la sbandata di Sordi per Olimpia e gli altri segreti del film">Il marchese del Grillo compie 40 anni: la sbandata di Sordi...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/quasi-amici-intouchables-film-curiosita/" rel="bookmark" class="td-image-wrap" title="Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Anne Le Ny, François Cluzet e Omar Sy in una scena del film Quasi amici - Intouchables" title="Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/08/Quasi-amici-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/quasi-amici-intouchables-film-curiosita/" rel="bookmark" title="Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi">Quasi amici: 10 curiosità che non conosci sul film campione d&#8217;incassi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/carlo-verdone-e-massimo-troisi/" rel="bookmark" class="td-image-wrap" title="Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Christian De Sica e Massimo Troisi e Carlo Verdone" title="Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/08/carlo-verdone-e-massimo-troisi-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/carlo-verdone-e-massimo-troisi/" rel="bookmark" title="Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi">Il segreto dell&#8217;amicizia tra Carlo Verdone e Massimo Troisi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/nino-manfredi-nascita-100-anni-fa-film-libro/" rel="bookmark" class="td-image-wrap" title="Nino Manfredi nasceva 100 anni fa: gli eventi per ricordare l&#8217;attore volto dell&#8217;italianità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nino Manfredi nel film Quelle strane occasioni" title="Nino Manfredi nasceva 100 anni fa: gli eventi per ricordare l&#8217;attore volto dell&#8217;italianità" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/03/Nino-Manfredi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano: anticipazioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/nino-manfredi-nascita-100-anni-fa-film-libro/" rel="bookmark" title="Nino Manfredi nasceva 100 anni fa: gli eventi per ricordare l&#8217;attore volto dell&#8217;italianità">Nino Manfredi nasceva 100 anni fa: gli eventi per ricordare l&#8217;attore...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/terence-hill-quando-entravo-scena-bud-spencer-mi-trasformavo/" rel="bookmark" class="td-image-wrap" title="Terence Hill rivela: &#8220;Quando entravo in scena con Bud Spencer, mi trasformavo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bud Spencer e Terence Hill in una scena del film Lo chiamavano Trinità" title="Terence Hill rivela: &#8220;Quando entravo in scena con Bud Spencer, mi trasformavo&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/08/Bud-Spencer-e-Terence-Hill-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema Italiano: anticipazioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/terence-hill-quando-entravo-scena-bud-spencer-mi-trasformavo/" rel="bookmark" title="Terence Hill rivela: &#8220;Quando entravo in scena con Bud Spencer, mi trasformavo&#8221;">Terence Hill rivela: &#8220;Quando entravo in scena con Bud Spencer, mi...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_11_61ef46c630354_rand td_block_template_12">
<style>
/* custom css */
.td_uid_11_61ef46c630354_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_61ef46c630354_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><aside class="td_block_template_12 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column"></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_61ef46c63099a_rand td_with_ajax_pagination td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_61ef46c63099a" ><script>var block_td_uid_12_61ef46c63099a = new tdBlock();
block_td_uid_12_61ef46c63099a.id = "td_uid_12_61ef46c63099a";
block_td_uid_12_61ef46c63099a.atts = '{"custom_title":"I PI\u00d9 POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_61ef46c63099a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_61ef46c63099a_rand","tdc_css_class_style":"td_uid_12_61ef46c63099a_rand_style"}';
block_td_uid_12_61ef46c63099a.td_column_number = "1";
block_td_uid_12_61ef46c63099a.block_type = "td_block_7";
block_td_uid_12_61ef46c63099a.post_count = "8";
block_td_uid_12_61ef46c63099a.found_posts = "1253";
block_td_uid_12_61ef46c63099a.header_color = "#";
block_td_uid_12_61ef46c63099a.ajax_pagination_infinite_stop = "";
block_td_uid_12_61ef46c63099a.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_12_61ef46c63099a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I PIÙ POPOLARI</span></h4></div><div id=td_uid_12_61ef46c63099a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/alessia-marcuzzi-rai-tre-programmi/" rel="bookmark" class="td-image-wrap" title="Alessia Marcuzzi verso la Rai: la conduttrice in corsa per tre programmi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Alessia Marcuzzi" title="Alessia Marcuzzi verso la Rai: la conduttrice in corsa per tre programmi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/09/Alessia-Marcuzzi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/alessia-marcuzzi-rai-tre-programmi/" rel="bookmark" title="Alessia Marcuzzi verso la Rai: la conduttrice in corsa per tre programmi">Alessia Marcuzzi verso la Rai: la conduttrice in corsa per tre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T10:37:14+00:00" >3 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/arma-letale-5-mel-gibson-rivela-film-si-fara/" rel="bookmark" class="td-image-wrap" title="Arma letale, Mel Gibson rivela: &#8220;Stiamo lavorando davvero a un nuovo film&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Arma letale, Mel Gibson rivela: &#8220;Stiamo lavorando davvero a un nuovo film&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/11/Arma-letale-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/arma-letale-5-mel-gibson-rivela-film-si-fara/" rel="bookmark" title="Arma letale, Mel Gibson rivela: &#8220;Stiamo lavorando davvero a un nuovo film&#8221;">Arma letale, Mel Gibson rivela: &#8220;Stiamo lavorando davvero a un nuovo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T11:14:03+00:00" >19 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/amadeus-e-giovanna-civitillo-polemiche-moglie-primafestival/" rel="bookmark" class="td-image-wrap" title="Amadeus difende Giovanna Civitillo: &#8220;Basta polemiche su mia moglie!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Amadeus e Giovanni Civitillo" title="Amadeus difende Giovanna Civitillo: &#8220;Basta polemiche su mia moglie!&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/02/Amadeus-e-Giovanni-Civitillo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/amadeus-e-giovanna-civitillo-polemiche-moglie-primafestival/" rel="bookmark" title="Amadeus difende Giovanna Civitillo: &#8220;Basta polemiche su mia moglie!&#8221;">Amadeus difende Giovanna Civitillo: &#8220;Basta polemiche su mia moglie!&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T10:58:47+00:00" >26 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/montalbano-al-cinema/" rel="bookmark" class="td-image-wrap" title="Montalbano al cinema e Luca Zingaretti tira le somme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="montalbano al cinema" title="Montalbano al cinema e Luca Zingaretti tira le somme" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/02/montalbano-al-cinema-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/montalbano-al-cinema/" rel="bookmark" title="Montalbano al cinema e Luca Zingaretti tira le somme">Montalbano al cinema e Luca Zingaretti tira le somme</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T18:35:56+00:00" >20 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/arisa-ad-amici/" rel="bookmark" class="td-image-wrap" title="Il passato di Arisa ad Amici di Maria De Filippi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="arisa ad amici" title="Il passato di Arisa ad Amici di Maria De Filippi" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/12/arisa-ad-amici-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/arisa-ad-amici/" rel="bookmark" title="Il passato di Arisa ad Amici di Maria De Filippi">Il passato di Arisa ad Amici di Maria De Filippi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T18:58:51+00:00" >14 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/renato-pozzetto-oggi-80-anni-mi-diverto-vorrei-sognare-mia-moglie/" rel="bookmark" class="td-image-wrap" title="Renato Pozzetto: &#8220;A 80 anni mi diverto ancora, vorrei solo riuscire a sognare mia moglie&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Renato Pozzetto" title="Renato Pozzetto: &#8220;A 80 anni mi diverto ancora, vorrei solo riuscire a sognare mia moglie&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2020/06/Renato-Pozzetto-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/renato-pozzetto-oggi-80-anni-mi-diverto-vorrei-sognare-mia-moglie/" rel="bookmark" title="Renato Pozzetto: &#8220;A 80 anni mi diverto ancora, vorrei solo riuscire a sognare mia moglie&#8221;">Renato Pozzetto: &#8220;A 80 anni mi diverto ancora, vorrei solo riuscire...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T09:55:28+00:00" >30 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/film-su-alberto-sordi/" rel="bookmark" class="td-image-wrap" title="Il film su Alberto Sordi con Edoardo Pesce è arrivato (ma la famiglia è delusa)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="film su alberto sordi" title="Il film su Alberto Sordi con Edoardo Pesce è arrivato (ma la famiglia è delusa)" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/Edoardo-Pesce-Alberto-Sordi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-su-alberto-sordi/" rel="bookmark" title="Il film su Alberto Sordi con Edoardo Pesce è arrivato (ma la famiglia è delusa)">Il film su Alberto Sordi con Edoardo Pesce è arrivato (ma...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T20:32:23+00:00" >18 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/la-stagione-della-caccia-finale-tagliato-rai-1/" rel="bookmark" class="td-image-wrap" title="Rai 1 taglia La stagione della caccia: il regista si infuria, la replica feroce di Bruno Vespa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Francesco Scianna in una scena del film TV La stagione della caccia" title="Rai 1 taglia La stagione della caccia: il regista si infuria, la replica feroce di Bruno Vespa" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/La-stagione-della-caccia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/la-stagione-della-caccia-finale-tagliato-rai-1/" rel="bookmark" title="Rai 1 taglia La stagione della caccia: il regista si infuria, la replica feroce di Bruno Vespa">Rai 1 taglia La stagione della caccia: il regista si infuria,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T11:36:01+00:00" >2 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_61ef46c63099a" data-td_block_id="td_uid_12_61ef46c63099a">Carica altro<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_61ef46c63a890_rand td_block_template_12">
<style>
/* custom css */
.td_uid_13_61ef46c63a890_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_61ef46c63a890_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" alt="Play4Movie" title="Play4Movie" width="200" /></a></div><div class="footer-text-wrap">Magazine online dedicato al magico mondo delle Star del Cinema e della Tv, con anteprime, trailer e recensioni sui Film in uscita e sulle Serie Tv, anticipazioni sulle Fiction in programmazione, approfondimenti, curiosità e notizie sempre aggiornate sulle arti dello spettacolo.

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-5522"><a href="https://play4movie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@play4movie.com">Pubblicità</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="mailto:redazione@play4movie.com">Collabora con noi</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2022 © <a href="https://play4movie.it">Play4Movie</a> - Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/terence-hill-lascia-don-matteo-trascorrere-tempo-moglie/" rel="bookmark" class="td-image-wrap" title="Terence Hill lascia Don Matteo &#8220;per trascorrere più tempo con mia mamma&#8221;: lo rivela il figlio Jess"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Un primo piano di Terence Hill" title="Terence Hill lascia Don Matteo &#8220;per trascorrere più tempo con mia mamma&#8221;: lo rivela il figlio Jess" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/06/Terence-Hill-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/terence-hill-lascia-don-matteo-trascorrere-tempo-moglie/" rel="bookmark" title="Terence Hill lascia Don Matteo &#8220;per trascorrere più tempo con mia mamma&#8221;: lo rivela il figlio Jess">Terence Hill lascia Don Matteo &#8220;per trascorrere più tempo con mia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T09:56:03+00:00" >9 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/alessio-boni-fiction-enrico-piaggio-vespa/" rel="bookmark" class="td-image-wrap" title="Alessio Boni, che fiction: sarà il papà della Vespa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Alessio Boni" title="Alessio Boni, che fiction: sarà il papà della Vespa" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/06/Alessio-Boni-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/alessio-boni-fiction-enrico-piaggio-vespa/" rel="bookmark" title="Alessio Boni, che fiction: sarà il papà della Vespa">Alessio Boni, che fiction: sarà il papà della Vespa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T14:51:37+00:00" >5 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/blanca-segreti-fiction-rai/" rel="bookmark" class="td-image-wrap" title="Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pierpaolo Spollon e Maria Chiara Giannetta in una scena di Blanca" title="Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/11/Blanca-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/blanca-segreti-fiction-rai/" rel="bookmark" title="Blanca, i segreti dietro la fiction: i cinque anni di fatica per realizzarla e l&#8217;aiuto di Bocelli">Blanca, i segreti dietro la fiction: i cinque anni di fatica...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T10:51:29+00:00" >23 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/duisburg-linea-di-sangue-vera-storia-film-rai/" rel="bookmark" class="td-image-wrap" title="Duisburg &#8211; Linea di sangue, la vera storia dietro la strage di Ferragosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Duisburg - Linea di sangue" title="Duisburg &#8211; Linea di sangue, la vera storia dietro la strage di Ferragosto" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/05/Duisburg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/duisburg-linea-di-sangue-vera-storia-film-rai/" rel="bookmark" title="Duisburg &#8211; Linea di sangue, la vera storia dietro la strage di Ferragosto">Duisburg &#8211; Linea di sangue, la vera storia dietro la strage...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T11:53:32+00:00" >22 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/luce-dei-tuoi-occhi-seconda-serie-si-fara/" rel="bookmark" class="td-image-wrap" title="Luce dei tuoi occhi, la seconda serie si farà? Cosa sappiamo finora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Anna Falchi e Giuseppe Zero in Luce dei tuoi occhi" title="Luce dei tuoi occhi, la seconda serie si farà? Cosa sappiamo finora" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/10/Luce-dei-tuoi-occhi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/luce-dei-tuoi-occhi-seconda-serie-si-fara/" rel="bookmark" title="Luce dei tuoi occhi, la seconda serie si farà? Cosa sappiamo finora">Luce dei tuoi occhi, la seconda serie si farà? Cosa sappiamo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T11:45:42+00:00" >28 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://play4movie.it/il-commissario-montalbano-ultime-due-puntate-riccardino/" rel="bookmark" class="td-image-wrap" title="Il commissario Montalbano, in arrivo il gran finale: &#8220;Gireremo le ultime due puntate&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Luca Zingaretti e Peppino Mazzotta in una scena della serie Il commissario Montalbano" title="Il commissario Montalbano, in arrivo il gran finale: &#8220;Gireremo le ultime due puntate&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/07/Il-commissario-Montalbano-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-commissario-montalbano-ultime-due-puntate-riccardino/" rel="bookmark" title="Il commissario Montalbano, in arrivo il gran finale: &#8220;Gireremo le ultime due puntate&#8221;">Il commissario Montalbano, in arrivo il gran finale: &#8220;Gireremo le ultime...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T10:05:03+00:00" >5 Luglio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 61ef46c644612
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/1bc9f04b0d5ee26af26d27a5a469c829.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/ac70f02d549b672a8f62d8df877a19fb.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/71af512ed5972885c3d10e7ad07623f9.js' id='wphb-6-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>