<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" id="html"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2022/01/favicon-x100.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date - Play4Movie</title>
	<meta name="description" content="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date e gli slittamenti, causati dalle elezioni del 25 settembre." />
	<link rel="canonical" href="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date - Play4Movie" />
	<meta property="og:description" content="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date e gli slittamenti, causati dalle elezioni del 25 settembre." />
	<meta property="og:url" content="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/" />
	<meta property="og:site_name" content="Play4Movie" />
	<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
	<meta property="article:published_time" content="2022-09-14T08:54:22+00:00" />
	<meta property="article:modified_time" content="2022-09-14T08:54:23+00:00" />
	<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Alessandro Zoppo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@play4movie" />
	<meta name="twitter:site" content="@play4movie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Zoppo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/","url":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/","name":"Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"primaryImageOfPage":{"@id":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/#primaryimage"},"image":{"@id":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/#primaryimage"},"thumbnailUrl":"https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg","datePublished":"2022-09-14T08:54:22+00:00","dateModified":"2022-09-14T08:54:23+00:00","author":{"@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49"},"description":"Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date e gli slittamenti, causati dalle elezioni del 25 settembre.","breadcrumb":{"@id":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/#primaryimage","url":"https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg","width":1200,"height":675,"caption":"Serena Rossi in Mina Settembre e Vanessa Scalera in Imma Tataranni"},{"@type":"BreadcrumbList","@id":"https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://play4movie.it/"},{"@type":"ListItem","position":2,"name":"Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date"}]},{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","description":"Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://play4movie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49","name":"Alessandro Zoppo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://play4movie.it/#/schema/person/image/","url":"https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg","caption":"Alessandro Zoppo"},"description":"Classe 1980, sannita trapiantato a Roma, scrivo da più di dieci anni di cinema, musica, serie TV e televisione per siti web e (quando capita) per giornali.","sameAs":["https://it.linkedin.com/in/alessandrozoppo"],"url":"https://play4movie.it/author/alessandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date Feed dei commenti" href="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/f34f1bc51a26c0a5a8c144027f55148b.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/eb49ceea49ee97e5c6390f2e178481f6.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/724cde084170904fbe42f7a984bb8879.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/09b24ca3cea4cef7f0a6655df206b85f.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/b4a9f29a6b2a5eef5597f575637879d1.js' id='wphb-2-js'></script>
<script async="async" type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/8fa7b6dc0069d2603bb9952e4c77e40b.js' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://play4movie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://play4movie.it/wp-json/wp/v2/posts/13213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://play4movie.it/?p=13213' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Ffiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Ffiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a3c637a325","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"a3c637a325","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>
<meta name="facebook-domain-verification" content="0yv85x5m1eo66xj4fsbsgwf0uwicg2" />
<!-- Hotjar Tracking Code for https://play4movie.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2830860,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script defer data-domain="play4movie.it" src="https://plausible.io/js/plausible.js"></script>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://play4movie.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/play4movie.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/fiction-in-tv/",
                    "name": "Fiction"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/",
                    "name": "Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029689794114395');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1029689794114395&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13213 single-format-standard fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date global-block-template-12 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-8921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Cinema</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li id="menu-item-9396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9396"><a href="https://play4movie.it/film-e-serie-tv-in-streaming/">Streaming</a></li>
<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                <!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9396"><a href="https://play4movie.it/film-e-serie-tv-in-streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6321c99963982_rand td_block_template_12">
<style>
/* custom css */
.td_uid_1_6321c99963982_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6321c99963982_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div align="center"><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Fiction" class="entry-crumb" href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-13213" class="post-13213 post type-post status-publish format-standard has-post-thumbnail category-fiction-in-tv tag-rai1 tag-serena-rossi tag-vanessa-scalera" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date</h1>

                                    <p class="td-post-sub-title">Le elezioni del 25 settembre fanno slittare le nuove stagioni delle più attese serie Rai, a cominciare da "Imma Tataranni" e "Mina Settembre"</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">A cura di</div> <a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T10:54:22+00:00" >14 Settembre 2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_6321c999650d9_rand td_block_template_12">
<style>
/* custom css */
.td_uid_2_6321c999650d9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6321c999650d9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<!-- <div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
-->
<!-- End of Mediamatic Tag -->

<div class="gptslot" data-adunitid="7" style="margin:0 auto 10px;text-align:center;"></div></div>
<p><strong>Parte a rilento la stagione 2022-23 della fiction Rai</strong>. Complice la tornata elettorale del 25 settembre, alcuni dei titoli più attesi dell&#8217;autunno subiscono uno slittamento. Il primo rinvio riguarda proprio la data delle elezioni politiche. La seconda stagione di <em><strong>Mina Settembre</strong></em> inizia <strong>domenica 2 ottobre</strong> alle 21:30 e non il 25 settembre. La dramedy con Serena Rossi chiude il 6 dicembre con il sesto e ultimo episodio. Nella prima serata del 25 ci sarà Amadeus con il suo quiz <em>I Soliti Ignoti</em> e poi, a partire dalle 23, la linea passerà a Bruno Vespa e Monica Maggioni per uno speciale con aggiornamenti, interviste ed exit poll.</p>



<h2>Fiction Rai 2022/23: date e calendario</h2>



<p>Le fiction Rai 2022/23 hanno avuto uno <em>start </em>insolito. La stagione è cominciata ufficialmente martedì 13 settembre con le <strong>repliche </strong>del poliziesco rosa <em><strong>Le indagini di Lolita Lobosco</strong></em>. La serie con Luisa Ranieri è programmata in prima serata su Rai 1 in staffetta con <em><strong>Il commissario Montalbano</strong></em>. Il giallo con Luca Zingaretti va in onda dal 14 settembre con la primissima stagione a più di vent&#8217;anni dal suo esordio. Oltre al passaggio di testimone tra moglie e marito, l&#8217;ammiraglia Rai lancia l&#8217;omaggio ad Andrea Camilleri <a href="https://www.facebook.com/RaiUfficioStampa/videos/1286594492127229/" target="_blank" rel="noreferrer noopener">in versione restaurata 4K</a>.</p>



<p>Per vedere qualcosa di nuovo, toccherà aspettare <strong>martedì 27 settembre</strong>: è il giorno in cui debuttano finalmente i restanti 4 episodi della seconda stagione di <em><strong>Imma Tataranni &#8211; Sostituto procuratore</strong></em>. Il finale della commedia gialla con Vanessa Scalera è quindi fissato per il 13 ottobre. Una lunga attesa per i tanti fan del personaggio nato dalla fantasia di Mariolina Venezia, che aspettano ancora l&#8217;epilogo e una svolta per una (più che probabile) terza stagione.</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-1024x576.jpg" alt="Serena Rossi in Mina Settembre e Vanessa Scalera in Imma Tataranni" class="wp-image-13215" srcset="https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-1024x576.jpg 1024w, https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-300x169.jpg 300w, https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-768x432.jpg 768w, https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-696x392.jpg 696w, https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-1068x601.jpg 1068w, https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-747x420.jpg 747w, https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Mina Settembre 2 e la seconda parte di Imma Tataranni 2 rimandati causa elezioni (foto: Ufficio stampa Rai)</figcaption></figure>



<h2>Fiction Rai autunno 2022: scatta l&#8217;effetto domino</h2>



<p><strong>Il confronto di calendari rispetto all&#8217;anno scorso è impressionante</strong>. Nel 2021, alla data del 25 settembre, Rai 1 aveva già trasmesso in prime time quattro anteprime importanti come <em>Sul tetto del mondo &#8211; Walter Bonatti e Rossana Podestà</em>, <em>Sorelle per sempre</em>, <em>Fino all&#8217;ultimo battito</em> e la terza stagione del poliziesco <em>I bastardi di Pizzofalcone</em>.</p>



<p>L&#8217;effetto domino scatenato dalle elezioni e dalle scelte della nuova Direzione Fiction è cominciato con il rinvio del biopic <em><strong>Il nostro generale</strong></em>, il tributo a Carlo Alberto Dalla Chiesa in quattro prime serate con Sergio Castellitto nei panni del Generale. Prevista a partire dall&#8217;11 settembre, la serie è stata posticipata a data da destinarsi <a href="https://play4movie.it/rita-dalla-chiesa-candidata-rai-ferma-serie-sul-padre-il-nostro-generale/">a causa della candidatura con Forza Italia di Rita Dalla Chiesa</a>. </p>



<p>La reazione a catena coinvolge tutte le novità annunciate inizialmente per l&#8217;autunno. Passerà del tempo prima di poter vedere <em><strong>Vincenzo Malinconico &#8211; Avvocato d&#8217;insuccesso</strong></em> con Massimiliano Gallo (dai romanzi di Diego De Silva), la produzione internazionale <em><strong>Il giro del mondo in 80 giorni</strong></em> con David Tennant (dal classico di Jules Verne), il dramma civile <em><strong>Tutto per mio figlio</strong></em> con Giuseppe Zeno e la docu-fiction <em><strong>Arnoldo Mondadori &#8211; I libri per cambiare il mondo</strong></em> con Michele Placido.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_6321c9996544b_rand td_block_template_12">
<style>
/* custom css */
.td_uid_3_6321c9996544b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6321c9996544b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/rai1/">Rai1</a></li><li><a href="https://play4movie.it/tag/serena-rossi/">serena rossi</a></li><li><a href="https://play4movie.it/tag/vanessa-scalera/">vanessa scalera</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2022-09-14T10:54:22+00:00"><meta itemprop="dateModified" content="2022-09-14T10:54:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_12 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_6321c999662e8_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_6321c999662e8" ><script>var block_td_uid_4_6321c999662e8 = new tdBlock();
block_td_uid_4_6321c999662e8.id = "td_uid_4_6321c999662e8";
block_td_uid_4_6321c999662e8.atts = '{"custom_title":"","custom_url":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"12","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_6321c999662e8_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_6321c999662e8_rand","tdc_css_class_style":"td_uid_4_6321c999662e8_rand_style"}';
block_td_uid_4_6321c999662e8.td_column_number = "1";
block_td_uid_4_6321c999662e8.block_type = "td_block_3";
block_td_uid_4_6321c999662e8.post_count = "12";
block_td_uid_4_6321c999662e8.found_posts = "1667";
block_td_uid_4_6321c999662e8.header_color = "";
block_td_uid_4_6321c999662e8.ajax_pagination_infinite_stop = "";
block_td_uid_4_6321c999662e8.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_4_6321c999662e8);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_6321c999662e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/" rel="bookmark" class="td-image-wrap" title="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Serena Rossi in Mina Settembre e Vanessa Scalera in Imma Tataranni" title="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/fiction-Rai-2022-23-1-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/fiction-in-tv/" class="td-post-category">Fiction</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/" rel="bookmark" title="Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con le date">Le fiction Rai 2022/23 partono in ritardo: il calendario aggiornato con...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T10:54:22+00:00" >14 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/fiction-rai-2022-23-partono-in-ritardo-calendario-aggiornato-con-date/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/rocco-siffredi-su-ilary/" rel="bookmark" class="td-image-wrap" title="Rocco Siffredi su Ilary e Totti: &#8220;Se c’è amore vero le corna le perdoni&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="rocco siffredi su ilary" title="Rocco Siffredi su Ilary e Totti: &#8220;Se c’è amore vero le corna le perdoni&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Schermata-2022-09-13-alle-20.40.54-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/rocco-siffredi-su-ilary/" rel="bookmark" title="Rocco Siffredi su Ilary e Totti: &#8220;Se c’è amore vero le corna le perdoni&#8221;">Rocco Siffredi su Ilary e Totti: &#8220;Se c’è amore vero le...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-13T21:42:21+00:00" >13 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/rocco-siffredi-su-ilary/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/sirenetta-nera-disney-trailer-scatena-pioggia-di-critiche/" rel="bookmark" class="td-image-wrap" title="È uscito il trailer della Sirenetta nera: pioggia di critiche per la Disney e la nuova Ariel"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Halle Bailey in una scena del film La sirenetta" title="È uscito il trailer della Sirenetta nera: pioggia di critiche per la Disney e la nuova Ariel" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/La-sirenetta-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/sirenetta-nera-disney-trailer-scatena-pioggia-di-critiche/" rel="bookmark" title="È uscito il trailer della Sirenetta nera: pioggia di critiche per la Disney e la nuova Ariel">È uscito il trailer della Sirenetta nera: pioggia di critiche per...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-13T12:51:27+00:00" >13 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/sirenetta-nera-disney-trailer-scatena-pioggia-di-critiche/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/francesca-michielin-a-x-factor/" rel="bookmark" class="td-image-wrap" title="Da concorrente a presentatrice, Francesca Michielin a X Factor con le idee chiare"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="francesca michielin a x factor" title="Da concorrente a presentatrice, Francesca Michielin a X Factor con le idee chiare" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Schermata-2022-09-12-alle-19.16.09-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/francesca-michielin-a-x-factor/" rel="bookmark" title="Da concorrente a presentatrice, Francesca Michielin a X Factor con le idee chiare">Da concorrente a presentatrice, Francesca Michielin a X Factor con le...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T19:17:15+00:00" >12 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/francesca-michielin-a-x-factor/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/fiorello-mamma-dedizione-in-persona-prendiamo-caffe-insieme-ogni-mattina/" rel="bookmark" class="td-image-wrap" title="La confessione di Fiorello: &#8220;Mia mamma è la dedizione in persona, prendiamo il caffè insieme ogni mattina&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Un primo piano di Fiorello" title="La confessione di Fiorello: &#8220;Mia mamma è la dedizione in persona, prendiamo il caffè insieme ogni mattina&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Fiorello-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/fiorello-mamma-dedizione-in-persona-prendiamo-caffe-insieme-ogni-mattina/" rel="bookmark" title="La confessione di Fiorello: &#8220;Mia mamma è la dedizione in persona, prendiamo il caffè insieme ogni mattina&#8221;">La confessione di Fiorello: &#8220;Mia mamma è la dedizione in persona,...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T14:42:48+00:00" >12 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/fiorello-mamma-dedizione-in-persona-prendiamo-caffe-insieme-ogni-mattina/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/red-carpet-di-venezia/" rel="bookmark" class="td-image-wrap" title="La polemica sul red carpet di Venezia: &#8220;Solo per visibilità&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="red carpet di venezia" title="La polemica sul red carpet di Venezia: &#8220;Solo per visibilità&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Schermata-2022-09-09-alle-19.16.01-e1662743922960-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/red-carpet-di-venezia/" rel="bookmark" title="La polemica sul red carpet di Venezia: &#8220;Solo per visibilità&#8221;">La polemica sul red carpet di Venezia: &#8220;Solo per visibilità&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-09T19:38:26+00:00" >9 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/red-carpet-di-venezia/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/lorella-cuccarini-spopola-su-youtube-con-le-sue-interviste/" rel="bookmark" class="td-image-wrap" title="La nuova vita di Lorella Cuccarini, spopola su YouTube con le sue interviste: &#8220;Con Marco Columbro mi sono commossa&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Marco Columbo e Lorella Cuccarini" title="La nuova vita di Lorella Cuccarini, spopola su YouTube con le sue interviste: &#8220;Con Marco Columbro mi sono commossa&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Cuccarini-Columbro-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lorella-cuccarini-spopola-su-youtube-con-le-sue-interviste/" rel="bookmark" title="La nuova vita di Lorella Cuccarini, spopola su YouTube con le sue interviste: &#8220;Con Marco Columbro mi sono commossa&#8221;">La nuova vita di Lorella Cuccarini, spopola su YouTube con le...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-09T10:42:25+00:00" >9 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/lorella-cuccarini-spopola-su-youtube-con-le-sue-interviste/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-al-cinema-dall-8-settembre-2022/" rel="bookmark" class="td-image-wrap" title="I film al cinema dall&#8217;8 settembre: da Venezia arrivano Il signore delle formiche e Love Life"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="I film al cinema dall&#8217;8 settembre: da Venezia arrivano Il signore delle formiche e Love Life" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/film-al-cinema-dall-8-settembre-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-al-cinema-cosa-vedere-e-cosa-no/" class="td-post-category">Recensione film al cinema: Cosa vedere e cosa no</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-al-cinema-dall-8-settembre-2022/" rel="bookmark" title="I film al cinema dall&#8217;8 settembre: da Venezia arrivano Il signore delle formiche e Love Life">I film al cinema dall&#8217;8 settembre: da Venezia arrivano Il signore...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T19:38:08+00:00" >8 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/film-al-cinema-dall-8-settembre-2022/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/naike-rivelli-contro-la-ferragni/" rel="bookmark" class="td-image-wrap" title="Naike Rivelli contro la Ferragni e Fedez: &#8220;Basta monetizzare con i bimbi&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="naike rivelli contro la ferragni" title="Naike Rivelli contro la Ferragni e Fedez: &#8220;Basta monetizzare con i bimbi&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Schermata-2022-09-08-alle-15.04.16-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/naike-rivelli-contro-la-ferragni/" rel="bookmark" title="Naike Rivelli contro la Ferragni e Fedez: &#8220;Basta monetizzare con i bimbi&#8221;">Naike Rivelli contro la Ferragni e Fedez: &#8220;Basta monetizzare con i...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T15:16:06+00:00" >8 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/naike-rivelli-contro-la-ferragni/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/paola-cortellesi-sulle-elezioni/" rel="bookmark" class="td-image-wrap" title="Paola Cortellesi sulle elezioni e sullo stato attuale"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="paola cortellesi sulle elezioni" title="Paola Cortellesi sulle elezioni e sullo stato attuale" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/Schermata-2022-09-07-alle-18.19.48-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/paola-cortellesi-sulle-elezioni/" rel="bookmark" title="Paola Cortellesi sulle elezioni e sullo stato attuale">Paola Cortellesi sulle elezioni e sullo stato attuale</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T18:34:31+00:00" >7 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/paola-cortellesi-sulle-elezioni/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/natalia-estrada-oggi-sono-nonna-finito-tempo-delle-distrazioni/" rel="bookmark" class="td-image-wrap" title="Natalia Estrada: &#8220;Tornare in tv? Ormai sono nonna, è finito il tempo delle distrazioni&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Natalia Estrada" title="Natalia Estrada: &#8220;Tornare in tv? Ormai sono nonna, è finito il tempo delle distrazioni&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/NE-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/natalia-estrada-oggi-sono-nonna-finito-tempo-delle-distrazioni/" rel="bookmark" title="Natalia Estrada: &#8220;Tornare in tv? Ormai sono nonna, è finito il tempo delle distrazioni&#8221;">Natalia Estrada: &#8220;Tornare in tv? Ormai sono nonna, è finito il...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T11:52:41+00:00" >7 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/natalia-estrada-oggi-sono-nonna-finito-tempo-delle-distrazioni/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/morto-il-papa-di-emma-marrone-fai-buon-viaggio/" rel="bookmark" class="td-image-wrap" title="Morto il papà di Emma Marrone “Fai buon viaggio”"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Morto il papà di Emma Marrone “Fai buon viaggio”" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/09/4DD58531-F9D2-47A4-8868-9DFB8487731A-324x160.jpeg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/morto-il-papa-di-emma-marrone-fai-buon-viaggio/" rel="bookmark" title="Morto il papà di Emma Marrone “Fai buon viaggio”">Morto il papà di Emma Marrone “Fai buon viaggio”</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T19:52:53+00:00" >6 Settembre 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/morto-il-papa-di-emma-marrone-fai-buon-viaggio/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
</div>
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_6321c999728af_rand td_block_template_12">
<style>
/* custom css */
.td_uid_5_6321c999728af_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_6321c999728af_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_6321c99972caf_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_6321c99972caf" ><script>var block_td_uid_6_6321c99972caf = new tdBlock();
block_td_uid_6_6321c99972caf.id = "td_uid_6_6321c99972caf";
block_td_uid_6_6321c99972caf.atts = '{"custom_title":"HOT NEWS","custom_url":"","mx4_tl":"","post_ids":"-9329","category_ids":"27,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_6321c99972caf_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_6321c99972caf_rand","tdc_css_class_style":"td_uid_6_6321c99972caf_rand_style"}';
block_td_uid_6_6321c99972caf.td_column_number = "1";
block_td_uid_6_6321c99972caf.block_type = "td_block_15";
block_td_uid_6_6321c99972caf.post_count = "6";
block_td_uid_6_6321c99972caf.found_posts = "15";
block_td_uid_6_6321c99972caf.header_color = "";
block_td_uid_6_6321c99972caf.ajax_pagination_infinite_stop = "";
block_td_uid_6_6321c99972caf.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_6321c99972caf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>HOT NEWS</span></h4></div><div id=td_uid_6_6321c99972caf class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/la-signora-in-giallo-torna-in-tv-10-cose-che-non-sai-sulla-serie/" rel="bookmark" class="td-image-wrap" title="La signora in giallo torna in tv: 10 cose che non sai sulla serie cult"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Angela Lansbury in La signora in giallo" title="La signora in giallo torna in tv: 10 cose che non sai sulla serie cult" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/08/La-signora-in-giallo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/serie-tv/" class="td-post-category">Serie TV</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/la-signora-in-giallo-torna-in-tv-10-cose-che-non-sai-sulla-serie/" rel="bookmark" title="La signora in giallo torna in tv: 10 cose che non sai sulla serie cult">La signora in giallo torna in tv: 10 cose che non...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/enrico-vanzina-intervista-attrice-piu-bella-virna-lisi-sapore-di-mare/" rel="bookmark" class="td-image-wrap" title="Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui ho lavorato? Virna Lisi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Virna Lisi in Sapore di mare" title="Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui ho lavorato? Virna Lisi&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/07/Virna-Lisi-218x150.png"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/enrico-vanzina-intervista-attrice-piu-bella-virna-lisi-sapore-di-mare/" rel="bookmark" title="Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui ho lavorato? Virna Lisi&#8221;">Enrico Vanzina racconta le sue attrici: &#8220;La più bella con cui...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/bambino-di-nuovo-cinema-paradiso/" rel="bookmark" class="td-image-wrap" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bambino di nuovo cinema paradiso" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/03/bambino-di-nuovo-cinema-paradiso-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/bambino-di-nuovo-cinema-paradiso/" rel="bookmark" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio">Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" class="td-image-wrap" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tre scene dei film Quo vado?, La vita è bella e Il ciclone" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/I-film-italiani-con-maggiori-incassi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema">I film italiani con maggiori incassi: la classifica dei più visti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" class="td-image-wrap" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Clint Eastwood in Ispettore Callaghan: il caso Scorpio è tuo!" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Dirty-Harry-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film">L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/remake-e-reboot-italiani-migliori/" rel="bookmark" class="td-image-wrap" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il conte Max, Suspiria e Calibro 9: alcuni tra i remake e reboot italiani migliori" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/remake-reboot-italiani-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/remake-e-reboot-italiani-migliori/" rel="bookmark" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali">I 10 remake e reboot italiani che non fanno rimpiangere gli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_6321c999784e1_rand td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_6321c999784e1" ><script>var block_td_uid_7_6321c999784e1 = new tdBlock();
block_td_uid_7_6321c999784e1.id = "td_uid_7_6321c999784e1";
block_td_uid_7_6321c999784e1.atts = '{"custom_title":"","custom_url":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"[publications auth=all subj=all year=2022]","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6321c999784e1_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6321c999784e1_rand","tdc_css_class_style":"td_uid_7_6321c999784e1_rand_style"}';
block_td_uid_7_6321c999784e1.td_column_number = "1";
block_td_uid_7_6321c999784e1.block_type = "td_block_15";
block_td_uid_7_6321c999784e1.post_count = "0";
block_td_uid_7_6321c999784e1.found_posts = "0";
block_td_uid_7_6321c999784e1.header_color = "";
block_td_uid_7_6321c999784e1.ajax_pagination_infinite_stop = "";
block_td_uid_7_6321c999784e1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_6321c999784e1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_6321c999784e1 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_6321c99979124_rand td_block_template_12">
<style>
/* custom css */
.td_uid_8_6321c99979124_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_6321c99979124_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" alt="Play4Movie" title="Play4Movie" width="200" /></a></div><div class="footer-text-wrap">Magazine online dedicato al magico mondo dello spettacolo

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-5522"><a href="https://play4movie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@play4movie.com">Redazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2022 © 4Entertainment S.r.l. iscritta al Registro delle Imprese di Roma, Codice fiscale/Partita Iva 14062411005 – Numero REA RM - 1493399                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 6321c9997ad65
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/1bc9f04b0d5ee26af26d27a5a469c829.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>