<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" id="html"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://play4movie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi.jpg" /><link rel="icon" type="image/png" href="https://play4movie.it/wp-content/uploads/2022/01/favicon-x100.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &quot;Da noi contratti regolari&quot; - Play4Movie</title>
	<meta name="description" content="Per Lino Banfi e la figlia Rosanna lavoro e salari sono importanti: la replica alle parole di Al Bano sulla carenza di manodopera." />
	<link rel="canonical" href="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &quot;Da noi contratti regolari&quot; - Play4Movie" />
	<meta property="og:description" content="Per Lino Banfi e la figlia Rosanna lavoro e salari sono importanti: la replica alle parole di Al Bano sulla carenza di manodopera." />
	<meta property="og:url" content="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/" />
	<meta property="og:site_name" content="Play4Movie" />
	<meta property="article:publisher" content="https://www.facebook.com/p4m.it" />
	<meta property="article:published_time" content="2022-05-27T07:54:41+00:00" />
	<meta property="article:modified_time" content="2022-05-27T07:54:43+00:00" />
	<meta property="og:image" content="https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@play4movie" />
	<meta name="twitter:site" content="@play4movie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Zoppo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://play4movie.it/#website","url":"https://play4movie.it/","name":"Play4Movie","description":"Magazine online dedicato al magico mondo delle star del cinema e della tv: anteprime, interviste, trailer, fashion, news.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://play4movie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/#primaryimage","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi.jpg","width":1200,"height":675,"caption":"Lino e Rosanna Banfi nella loro Orecchietteria"},{"@type":"WebPage","@id":"https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/#webpage","url":"https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/","name":"Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: \"Da noi contratti regolari\" - Play4Movie","isPartOf":{"@id":"https://play4movie.it/#website"},"primaryImageOfPage":{"@id":"https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/#primaryimage"},"datePublished":"2022-05-27T07:54:41+00:00","dateModified":"2022-05-27T07:54:43+00:00","author":{"@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49"},"description":"Per Lino Banfi e la figlia Rosanna lavoro e salari sono importanti: la replica alle parole di Al Bano sulla carenza di manodopera.","breadcrumb":{"@id":"https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/"]}]},{"@type":"BreadcrumbList","@id":"https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://play4movie.it/"},{"@type":"ListItem","position":2,"name":"Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &#8220;Da noi contratti regolari&#8221;"}]},{"@type":"Person","@id":"https://play4movie.it/#/schema/person/4825550c5d81c52fcfb08d06cc7a2b49","name":"Alessandro Zoppo","image":{"@type":"ImageObject","@id":"https://play4movie.it/#personlogo","inLanguage":"it-IT","url":"https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg","contentUrl":"https://play4movie.it/wp-content/uploads/2021/11/Alessandro_Zoppo-96x96.jpg","caption":"Alessandro Zoppo"},"description":"Classe 1980, sannita trapiantato a Roma, scrivo da più di dieci anni di cinema, musica, serie TV e televisione per siti web e (quando capita) per giornali.","sameAs":["https://it.linkedin.com/in/alessandrozoppo"],"url":"https://play4movie.it/author/alessandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed" href="https://play4movie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Feed dei commenti" href="https://play4movie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4Movie &raquo; Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &#8220;Da noi contratti regolari&#8221; Feed dei commenti" href="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/play4movie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://play4movie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/f34f1bc51a26c0a5a8c144027f55148b.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/da8e2e9d4d433804070d2de3368c4a62.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/724cde084170904fbe42f7a984bb8879.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://play4movie.it/wp-content/uploads/hummingbird-assets/09b24ca3cea4cef7f0a6655df206b85f.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/b4a9f29a6b2a5eef5597f575637879d1.js' id='wphb-2-js'></script>
<script async="async" type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/7d1a34154b6b4cfb57c9eae1c747903f.js' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://play4movie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://play4movie.it/wp-json/wp/v2/posts/12136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://play4movie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://play4movie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://play4movie.it/?p=12136' />
<link rel="alternate" type="application/json+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Flino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://play4movie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplay4movie.it%2Flino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bca6d23ac5","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/play4movie.it\/wp-admin\/","wpRestNonce":"bca6d23ac5","wpRestUrl":"https:\/\/play4movie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138614390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138614390-1');
</script>
<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>
<meta name="facebook-domain-verification" content="0yv85x5m1eo66xj4fsbsgwf0uwicg2" />
<!-- Hotjar Tracking Code for https://play4movie.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2830860,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://play4movie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/category/confidenze/i-picconatori/",
                    "name": "I picconatori"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/",
                    "name": "Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029689794114395');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1029689794114395&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12136 single-format-standard lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza global-block-template-12 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/p4m.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/play4movie.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/play4movie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQRNyavdzuCjq9WQfiA2LCQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-8921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Cinema</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li id="menu-item-9396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9396"><a href="https://play4movie.it/film-e-serie-tv-in-streaming/">Streaming</a></li>
<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://play4movie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://play4movie.it/">
            <img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
            <span class="td-visual-hidden">Play4Movie</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                <!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x400-300x38.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://play4movie.it/">
			<img class="td-retina-data" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8921"><a href="https://play4movie.it/film-al-cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7810"><a href="https://play4movie.it/category/fiction-in-tv/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7949"><a href="https://play4movie.it/category/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9396"><a href="https://play4movie.it/film-e-serie-tv-in-streaming/">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-7950"><a href="https://play4movie.it/category/confidenze/">Confidenze</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://play4movie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6290dafed6cc9_rand td_block_template_12">
<style>
/* custom css */
.td_uid_1_6290dafed6cc9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6290dafed6cc9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div align="center"><div class="gptslot" data-adunitid="0"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://play4movie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in I picconatori" class="entry-crumb" href="https://play4movie.it/category/confidenze/i-picconatori/">I picconatori</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-12136" class="post-12136 post type-post status-publish format-standard has-post-thumbnail category-i-picconatori tag-al-bano tag-al-bano-carrisi tag-lino-banfi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://play4movie.it/category/confidenze/">Confidenze: Gossip</a></li><li class="entry-category"><a  href="https://play4movie.it/category/confidenze/i-picconatori/">I picconatori</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &#8220;Da noi contratti regolari&#8221;</h1>

                                    <p class="td-post-sub-title">L'attore e la figlia, imprenditori della ristorazione con la loro Orecchietteria, replicano al cantante che in una recente intervista ha dato la colpa al RdC per la carenza di braccianti</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">A cura di</div> <a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-27T09:54:41+00:00" >27 Maggio 2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_6290dafed892c_rand td_block_template_12">
<style>
/* custom css */
.td_uid_2_6290dafed892c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6290dafed892c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<!-- <div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
-->
<!-- End of Mediamatic Tag -->

<div class="gptslot" data-adunitid="7" style="margin:0 auto 10px;text-align:center;"></div></div>
<p>Negli ultimi tempi <strong>criticare il reddito di cittadinanza</strong> e <strong>tentare di ridurre a tutti i costi la base salariale</strong> per massimizzare i profitti è la vocazione di molti imprenditori e di parecchi giornali. Nella discussione è entrato a gamba tesa Al Bano. Il cantante ha accusato i giovani lavoratori di essere dei fannulloni senza voglia di sporcarsi le mani, pronti soltanto ad approfittare dei sussidi pubblici. A &#8220;Mister Felicità&#8221; replica in un illuminante scambio di opinioni un altro pugliese d&#8217;eccezione: Lino Banfi.</p>



<h2>L&#8217;orecchietteria di Lino Banfi vs le Tenute Carrisi</h2>



<p>Nonostante i dati ufficiali <a href="https://data.oecd.org/emp/hours-worked.htm" target="_blank" rel="noreferrer noopener">Ocse</a> dicano che gli italiani lavorano molto al di sopra della media europea ma i loro salari siano in calo da 30 anni, <a href="https://play4movie.it/al-bano-contro-reddito-di-cittadinanza-non-trovo-lavoratori/" target="_blank" rel="noreferrer noopener">Al Bano imputa al reddito di cittadinanza la mancanza di manodopera</a> per la sua tenuta di Cellino San Marco nella quale produce vino e olio.</p>



<p>Carrisi invoca il modello tedesco con l&#8217;apprendistato a 12 anni e ritiene che la carenza di braccianti, cuochi, camerieri, lavapiatti e receptionist dipenda esclusivamente dalla misura di contrasto alla povertà, che nella migliore delle ipotesi arriva a 500 euro al mese. Insomma, secondo il cantante <strong>gli italiani non hanno più voglia di lavorare perché c&#8217;è il RdC</strong>. Poco importa se non si offre un contratto regolare, uno stipendio dignitoso e un ambiente di lavoro sereno.</p>



<p>A pensarla diversamente sono Lino Banfi e la figlia Rosanna. Nel 2017 i due hanno aperto a Roma l&#8217;Orecchietteria Banfi, ristorante nel cuore della capitale (si trova in via Belli, nel quartieri Prati) che propone tanti piatti tradizionali e rivisitati della cucina pugliese.</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-1024x576.jpg" alt="Lino e Rosanna Banfi nella loro Orecchietteria" class="wp-image-12137" srcset="https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-1024x576.jpg 1024w, https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-300x169.jpg 300w, https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-768x432.jpg 768w, https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-696x392.jpg 696w, https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-1068x601.jpg 1068w, https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-747x420.jpg 747w, https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Lino e Rosanna Banfi nella loro Orecchietteria (foto: Facebook @OrecchietteriaBanfi)</figcaption></figure>



<h2>Cos&#8217;hanno detto Lino Banfi e Rosanna sul lavoro</h2>



<p>Sempre al settimanale <em>Nuovo</em>, la rivista da cui è partita la discussione, Rosanna replica ad Al Bano senza mai tirarlo in ballo direttamente. L&#8217;attrice non parla apertamente del sostegno economico introdotto dal governo Lega-M5S, ma spiega che non c&#8217;è &#8220;<strong>nessun problema nell&#8217;orecchietteria romana a trovare personale</strong>”.</p>



<p>Banfi racconta che &#8220;nel nostro ristorante lavorano ragazzi che abbiamo assunto cinque anni fa e altri presi più di recente&#8221;. Ma la verità è un&#8217;altra: ovvero che &#8220;<strong>oltre a offrire un contratto regolare, noi assicuriamo anche un clima di lavoro sereno e familiare</strong>. Se uno ha un problema, cioè, gli si va incontro&#8221;. </p>



<p>Senza entrare nel merito delle sconosciute politiche retributive che Carrisi adotta nella sua tenuta, la risposta della famiglia Banfi illustra alla perfezione perché non basta &#8220;un bicchiere di vino con un panino&#8221; per fare la felicità (e la dignità) di un lavoratore.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_6290dafed8b95_rand td_block_template_12">
<style>
/* custom css */
.td_uid_3_6290dafed8b95_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6290dafed8b95_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://play4movie.it/tag/al-bano/">al bano</a></li><li><a href="https://play4movie.it/tag/al-bano-carrisi/">al bano carrisi</a></li><li><a href="https://play4movie.it/tag/lino-banfi/">lino banfi</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2022-05-27T09:54:41+00:00"><meta itemprop="dateModified" content="2022-05-27T09:54:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_bianco-x400-300x38.png"></span><meta itemprop="name" content="Play4Movie"></span><meta itemprop="headline " content="Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &quot;Da noi contratti regolari&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_12 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_6290dafedadae_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_6290dafedadae" ><script>var block_td_uid_4_6290dafedadae = new tdBlock();
block_td_uid_4_6290dafedadae.id = "td_uid_4_6290dafedadae";
block_td_uid_4_6290dafedadae.atts = '{"custom_title":"","custom_url":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"12","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_6290dafedadae_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_6290dafedadae_rand","tdc_css_class_style":"td_uid_4_6290dafedadae_rand_style"}';
block_td_uid_4_6290dafedadae.td_column_number = "1";
block_td_uid_4_6290dafedadae.block_type = "td_block_3";
block_td_uid_4_6290dafedadae.post_count = "12";
block_td_uid_4_6290dafedadae.found_posts = "1530";
block_td_uid_4_6290dafedadae.header_color = "";
block_td_uid_4_6290dafedadae.ajax_pagination_infinite_stop = "";
block_td_uid_4_6290dafedadae.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_4_6290dafedadae);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_6290dafedadae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/" rel="bookmark" class="td-image-wrap" title="Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &#8220;Da noi contratti regolari&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Lino e Rosanna Banfi nella loro Orecchietteria" title="Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &#8220;Da noi contratti regolari&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Lino-e-Rosanna-Banfi-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/i-picconatori/" class="td-post-category">I picconatori</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/" rel="bookmark" title="Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano su mancanza di manodopera e reddito di cittadinanza: &#8220;Da noi contratti regolari&#8221;">Lino Banfi e la figlia Rosanna fanno a pezzi Al Bano...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-27T09:54:41+00:00" >27 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/lino-banfi-figlia-rosanna-risponono-al-bano-lavoro-reddito-di-cittadinanza/#comments">1</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/nostalgia-di-mario-martone-a-cannes/" rel="bookmark" class="td-image-wrap" title="Applausi emozionati per Nostalgia di Mario Martone a Cannes"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="nostalgia di mario martone" title="Applausi emozionati per Nostalgia di Mario Martone a Cannes" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/nostalgia-di-mario-martone-324x160.jpeg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/nostalgia-di-mario-martone-a-cannes/" rel="bookmark" title="Applausi emozionati per Nostalgia di Mario Martone a Cannes">Applausi emozionati per Nostalgia di Mario Martone a Cannes</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T18:02:21+00:00" >26 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/nostalgia-di-mario-martone-a-cannes/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-al-cinema-dal-26-maggio-2022/" rel="bookmark" class="td-image-wrap" title="I film al cinema dal 26 maggio: dal sequel di Top Gun a Nostalgia di Martone"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Scene dei film Alcarràs - L&#039;ultimo raccolto, Nostalgia e Top Gun: Maverick" title="I film al cinema dal 26 maggio: dal sequel di Top Gun a Nostalgia di Martone" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/film-al-cinema-dal-26-maggio-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-al-cinema-cosa-vedere-e-cosa-no/" class="td-post-category">Recensione film al cinema: Cosa vedere e cosa no</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-al-cinema-dal-26-maggio-2022/" rel="bookmark" title="I film al cinema dal 26 maggio: dal sequel di Top Gun a Nostalgia di Martone">I film al cinema dal 26 maggio: dal sequel di Top...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T16:46:59+00:00" >26 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/film-al-cinema-dal-26-maggio-2022/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-dito-e-la-luna-al-via-il-primo-ciak-con-katia-ricciarelli/" rel="bookmark" class="td-image-wrap" title="Il dito e la luna, al via le riprese del film con Katia Ricciarelli"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Katia Ricciarelli e Rossella Bergo sul set di Il dito e la luna" title="Il dito e la luna, al via le riprese del film con Katia Ricciarelli" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Katia-Ricciarelli-e-Rossella-Bergo-sul-set-di-Il-dito-e-la-luna-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/cinema-italiano/" class="td-post-category">Cinema: Anticipazioni</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-dito-e-la-luna-al-via-il-primo-ciak-con-katia-ricciarelli/" rel="bookmark" title="Il dito e la luna, al via le riprese del film con Katia Ricciarelli">Il dito e la luna, al via le riprese del film...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T12:51:35+00:00" >26 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/il-dito-e-la-luna-al-via-il-primo-ciak-con-katia-ricciarelli/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/al-bano-contro-reddito-di-cittadinanza-non-trovo-lavoratori/" rel="bookmark" class="td-image-wrap" title="Al Bano contro il reddito di cittadinanza: &#8220;Così non trovo lavoratori per la mia azienda&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Un primo piano di Al Bano" title="Al Bano contro il reddito di cittadinanza: &#8220;Così non trovo lavoratori per la mia azienda&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Al-Bano-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/i-picconatori/" class="td-post-category">I picconatori</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/al-bano-contro-reddito-di-cittadinanza-non-trovo-lavoratori/" rel="bookmark" title="Al Bano contro il reddito di cittadinanza: &#8220;Così non trovo lavoratori per la mia azienda&#8221;">Al Bano contro il reddito di cittadinanza: &#8220;Così non trovo lavoratori...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-25T12:46:56+00:00" >25 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/al-bano-contro-reddito-di-cittadinanza-non-trovo-lavoratori/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/confessioni-di-ilary-blasi/" rel="bookmark" class="td-image-wrap" title="Le confessioni di Ilary Blasi sulle emozioni: &#8220;Sembro cinica in TV&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Le confessioni di Ilary Blasi sulle emozioni: &quot;Sembro cinica in TV&quot;" title="Le confessioni di Ilary Blasi sulle emozioni: &#8220;Sembro cinica in TV&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2019/07/ilary-blasi-condurrà-giochi-senza-frontiere-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/confessioni-di-ilary-blasi/" rel="bookmark" title="Le confessioni di Ilary Blasi sulle emozioni: &#8220;Sembro cinica in TV&#8221;">Le confessioni di Ilary Blasi sulle emozioni: &#8220;Sembro cinica in TV&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-25T12:30:51+00:00" >25 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/confessioni-di-ilary-blasi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/almanacco-del-giorno-dopo-drusilla-foer-rai-2/" rel="bookmark" class="td-image-wrap" title="L&#8217;Almanacco del giorno dopo torna in tv: lo conduce Drusilla Foer"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="L&#8217;Almanacco del giorno dopo torna in tv: lo conduce Drusilla Foer" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Almanacco-Drusilla-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/almanacco-del-giorno-dopo-drusilla-foer-rai-2/" rel="bookmark" title="L&#8217;Almanacco del giorno dopo torna in tv: lo conduce Drusilla Foer">L&#8217;Almanacco del giorno dopo torna in tv: lo conduce Drusilla Foer</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-24T15:45:39+00:00" >24 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/almanacco-del-giorno-dopo-drusilla-foer-rai-2/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/j-ax-e-fedez-pace/" rel="bookmark" class="td-image-wrap" title="Pace fatta tra J-Ax e Fedez: &#8220;Ci siamo rivisti il giorno che Federico ha scoperto di essere malato&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="j-ax e fedez" title="Pace fatta tra J-Ax e Fedez: &#8220;Ci siamo rivisti il giorno che Federico ha scoperto di essere malato&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Schermata-2022-05-23-alle-14.21.06-324x160.png"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/confidenze/" class="td-post-category">Confidenze: Gossip</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/j-ax-e-fedez-pace/" rel="bookmark" title="Pace fatta tra J-Ax e Fedez: &#8220;Ci siamo rivisti il giorno che Federico ha scoperto di essere malato&#8221;">Pace fatta tra J-Ax e Fedez: &#8220;Ci siamo rivisti il giorno...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/marta/">Marta Capuozzo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T15:09:07+00:00" >23 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/j-ax-e-fedez-pace/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/loretta-goggi-rifiuta-varieta-offerto-rai1-dovrei-fare-giovanilismo/" rel="bookmark" class="td-image-wrap" title="Loretta Goggi rifiuta il varietà che le ha offerto Rai1: &#8220;Dovrei fare del giovanilismo e non mi va&#8221;"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Un primo piano di Loretta Goggi" title="Loretta Goggi rifiuta il varietà che le ha offerto Rai1: &#8220;Dovrei fare del giovanilismo e non mi va&#8221;" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Loretta_Goggi-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/loretta-goggi-rifiuta-varieta-offerto-rai1-dovrei-fare-giovanilismo/" rel="bookmark" title="Loretta Goggi rifiuta il varietà che le ha offerto Rai1: &#8220;Dovrei fare del giovanilismo e non mi va&#8221;">Loretta Goggi rifiuta il varietà che le ha offerto Rai1: &#8220;Dovrei...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T12:03:10+00:00" >23 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/loretta-goggi-rifiuta-varieta-offerto-rai1-dovrei-fare-giovanilismo/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/il-mio-rembrandt-della-regista-olandese-oeke-hoogendijk-al-cinema-il-6-7-8-giugno/" rel="bookmark" class="td-image-wrap" title="Il mio Rembrandt della regista olandese Oeke Hoogendijk al cinema dal 6 all&#8217;8 giugno"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Il mio Rembrandt diretto da Oeke Hoogendijk" title="Il mio Rembrandt della regista olandese Oeke Hoogendijk al cinema dal 6 all&#8217;8 giugno" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Il-mio-Rembrandt-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/il-mio-rembrandt-della-regista-olandese-oeke-hoogendijk-al-cinema-il-6-7-8-giugno/" rel="bookmark" title="Il mio Rembrandt della regista olandese Oeke Hoogendijk al cinema dal 6 all&#8217;8 giugno">Il mio Rembrandt della regista olandese Oeke Hoogendijk al cinema dal...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T11:40:27+00:00" >23 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/il-mio-rembrandt-della-regista-olandese-oeke-hoogendijk-al-cinema-il-6-7-8-giugno/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/rai-2-rivoluziona-pomeriggio-via-detto-fatto-arrivano-diaco-mia-ceran/" rel="bookmark" class="td-image-wrap" title="Rai 2 rivoluziona il pomeriggio: via Detto Fatto, arrivano Diaco e Mia Ceran"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Bianca Guaccero, Pierluigi Diaco e Mia Ceran" title="Rai 2 rivoluziona il pomeriggio: via Detto Fatto, arrivano Diaco e Mia Ceran" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Guaccero-Diaco-Ceran-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/rai-2-rivoluziona-pomeriggio-via-detto-fatto-arrivano-diaco-mia-ceran/" rel="bookmark" title="Rai 2 rivoluziona il pomeriggio: via Detto Fatto, arrivano Diaco e Mia Ceran">Rai 2 rivoluziona il pomeriggio: via Detto Fatto, arrivano Diaco e...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T10:46:07+00:00" >20 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/rai-2-rivoluziona-pomeriggio-via-detto-fatto-arrivano-diaco-mia-ceran/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/top-gun-maverick-trailer-italiano-ufficiale-con-tom-cruise-al-cinema-dal-25-maggio/" rel="bookmark" class="td-image-wrap" title="Top Gun: Maverick, trailer italiano ufficiale del sequel con Tom Cruise al cinema dal 25 maggio"><img loading="lazy" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Tom Cruise in una immagine dal film Top Gun- Maverick" title="Top Gun: Maverick, trailer italiano ufficiale del sequel con Tom Cruise al cinema dal 25 maggio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/05/Immagine-dal-film-Top-Gun-Maverick-con-Tom-Cruise-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/film-in-uscita-al-cinema/" class="td-post-category">Film in uscita al cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/top-gun-maverick-trailer-italiano-ufficiale-con-tom-cruise-al-cinema-dal-25-maggio/" rel="bookmark" title="Top Gun: Maverick, trailer italiano ufficiale del sequel con Tom Cruise al cinema dal 25 maggio">Top Gun: Maverick, trailer italiano ufficiale del sequel con Tom Cruise...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://play4movie.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T09:45:10+00:00" >20 Maggio 2022</time></span>                <div class="td-module-comments"><a href="https://play4movie.it/top-gun-maverick-trailer-italiano-ufficiale-con-tom-cruise-al-cinema-dal-25-maggio/#comments">1</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
</div>
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_6290dafee74b4_rand td_block_template_12">
<style>
/* custom css */
.td_uid_5_6290dafee74b4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_6290dafee74b4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="gptslot" data-adunitid="12"></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_6290dafee78e4_rand td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_6290dafee78e4" ><script>var block_td_uid_6_6290dafee78e4 = new tdBlock();
block_td_uid_6_6290dafee78e4.id = "td_uid_6_6290dafee78e4";
block_td_uid_6_6290dafee78e4.atts = '{"custom_title":"HOT NEWS","custom_url":"","mx4_tl":"","post_ids":"-9329","category_ids":"27,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_6290dafee78e4_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_6290dafee78e4_rand","tdc_css_class_style":"td_uid_6_6290dafee78e4_rand_style"}';
block_td_uid_6_6290dafee78e4.td_column_number = "1";
block_td_uid_6_6290dafee78e4.block_type = "td_block_15";
block_td_uid_6_6290dafee78e4.post_count = "6";
block_td_uid_6_6290dafee78e4.found_posts = "13";
block_td_uid_6_6290dafee78e4.header_color = "";
block_td_uid_6_6290dafee78e4.ajax_pagination_infinite_stop = "";
block_td_uid_6_6290dafee78e4.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_6290dafee78e4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>HOT NEWS</span></h4></div><div id=td_uid_6_6290dafee78e4 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/bambino-di-nuovo-cinema-paradiso/" rel="bookmark" class="td-image-wrap" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bambino di nuovo cinema paradiso" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/03/bambino-di-nuovo-cinema-paradiso-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/bambino-di-nuovo-cinema-paradiso/" rel="bookmark" title="Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò Cascio">Che fine ha fatto il bambino di Nuovo Cinema Paradiso, Totò...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" class="td-image-wrap" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tre scene dei film Quo vado?, La vita è bella e Il ciclone" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/I-film-italiani-con-maggiori-incassi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-italiani-con-maggiori-incassi/" rel="bookmark" title="I film italiani con maggiori incassi: la classifica dei più visti al cinema">I film italiani con maggiori incassi: la classifica dei più visti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" class="td-image-wrap" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un primo piano di Clint Eastwood in Ispettore Callaghan: il caso Scorpio è tuo!" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Dirty-Harry-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/ispettore-callaghan-il-caso-scoprio-e-tuo-segreti-film/" rel="bookmark" title="L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la sceneggiatura fantasma di Malick e gli altri 8 segreti del film">L&#8217;ispettore Callaghan compie 50 anni: il protagonista doveva essere Sinatra, la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/remake-e-reboot-italiani-migliori/" rel="bookmark" class="td-image-wrap" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Il conte Max, Suspiria e Calibro 9: alcuni tra i remake e reboot italiani migliori" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/remake-reboot-italiani-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/film-al-cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/remake-e-reboot-italiani-migliori/" rel="bookmark" title="I 10 remake e reboot italiani che non fanno rimpiangere gli originali">I 10 remake e reboot italiani che non fanno rimpiangere gli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/flop-piu-clamorosi-al-cinema-di-film-italiani-e-film-internazionali-1/" rel="bookmark" class="td-image-wrap" title="I flop più clamorosi al cinema di film italiani e film internazionali #1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Flop più clamorosi al cinema #1" title="I flop più clamorosi al cinema di film italiani e film internazionali #1" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2022/01/Flop-più-clamorosi-al-cinema-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/curiosita/" class="td-post-category">Curiosità: evergreen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/flop-piu-clamorosi-al-cinema-di-film-italiani-e-film-internazionali-1/" rel="bookmark" title="I flop più clamorosi al cinema di film italiani e film internazionali #1">I flop più clamorosi al cinema di film italiani e film...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://play4movie.it/film-di-natale-in-tv-2021/" rel="bookmark" class="td-image-wrap" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Scene di Una poltrona per due, Sabrina e Pinocchio" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano" data-type="image_tag" data-img-url="https://play4movie.it/wp-content/uploads/2021/12/Film-di-Natale-in-tv-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://play4movie.it/category/tv-e-spettacolo/" class="td-post-category">TV e Spettacolo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://play4movie.it/film-di-natale-in-tv-2021/" rel="bookmark" title="I 10 film da guardare in tv con la famiglia a Natale e Santo Stefano">I 10 film da guardare in tv con la famiglia a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_6290dafeed451_rand td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_6290dafeed451" ><script>var block_td_uid_7_6290dafeed451 = new tdBlock();
block_td_uid_7_6290dafeed451.id = "td_uid_7_6290dafeed451";
block_td_uid_7_6290dafeed451.atts = '{"custom_title":"","custom_url":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"[publications auth=all subj=all year=2022]","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"8","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6290dafeed451_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6290dafeed451_rand","tdc_css_class_style":"td_uid_7_6290dafeed451_rand_style"}';
block_td_uid_7_6290dafeed451.td_column_number = "1";
block_td_uid_7_6290dafeed451.block_type = "td_block_15";
block_td_uid_7_6290dafeed451.post_count = "0";
block_td_uid_7_6290dafeed451.found_posts = "0";
block_td_uid_7_6290dafeed451.header_color = "";
block_td_uid_7_6290dafeed451.ajax_pagination_infinite_stop = "";
block_td_uid_7_6290dafeed451.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_6290dafeed451);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_6290dafeed451 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_6290dafeee636_rand td_block_template_12">
<style>
/* custom css */
.td_uid_8_6290dafeee636_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_6290dafeee636_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="gptslot" data-adunitid="8"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://play4movie.it/"><img class="td-retina-data" src="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" data-retina="https://play4movie.it/wp-content/uploads/2022/01/esteso-xf_nero-x200.png" alt="Play4Movie" title="Play4Movie" width="200" /></a></div><div class="footer-text-wrap">Magazine online dedicato al magico mondo dello spettacolo

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-5522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-5522"><a href="https://play4movie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@play4movie.com">Redazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     2022 © 4Entertainment S.r.l. iscritta al Registro delle Imprese di Roma, Codice fiscale/Partita Iva 14062411005 – Numero REA RM - 1493399                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        
        uid: 6290dafef093c
    -->

    <script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/1bc9f04b0d5ee26af26d27a5a469c829.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/uploads/hummingbird-assets/ac70f02d549b672a8f62d8df877a19fb.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://play4movie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://play4movie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://play4movie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>